<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>23 Nisan Edebali, Yalova grubundan çıktı</title>
<meta name="description" content="Ortaokullar arası yıldız kızlar voleybol il birincisi 23 Nisan Edebali, Yalova’daki iki grupta 3’te 3 yaparak yarı finalist oldu." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/117417.jpg" />
<meta name="DC.date.issued" content="2017-02-19T16:03:59+03:00" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm" />
<meta property="og:title" content="23 Nisan Edebali, Yalova grubundan çıktı" />
<meta property="og:description" content="Ortaokullar arası yıldız kızlar voleybol il birincisi 23 Nisan Edebali, Yalova’daki iki grupta 3’te 3 yaparak yarı finalist oldu." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/117417.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/117417.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm">
<meta name="twitter:title" content="23 Nisan Edebali, Yalova grubundan çıktı" />
<meta name="twitter:description" content="Ortaokullar arası yıldız kızlar voleybol il birincisi 23 Nisan Edebali, Yalova’daki iki grupta 3’te 3 yaparak yarı finalist oldu." />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/117417.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2017-02-19T16:03:59+03:00" />
<meta itemprop="dateModified" content="2017-02-19T16:03:59+03:00" />
<meta itemprop="image" content="http://d.ozgurkocaeli.com.tr/news/117417.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins"></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 1));
switch(oz)
{
    case 0:
        document.write('<a href="http://bayi.peugeot.com.tr/haldizlar" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/anigif.20161215143025.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://bbsproje.com.tr/" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/banner_kocaeligazetesi22.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">getNormalSWF("180", "500", );</script>
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<img src="http://d.ozgurkocaeli.com.tr/banner/kasap_in_mutfagi_banner.gif" width="180" height="500" alt=""/>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 1));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write( );
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500_dusuk-(2).gif" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 

<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 1));
switch(k)
{
    case 0:
             document.write('<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
               document.write
               break;    

    case 1:
               document.write
               break;
}
</script> 
</div>


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
               document.write('<a href="http://www.hondahaldiz.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/hrv--gif.gif" width="180" height="500" alt=""/></a>');
               break;    

    case 1:
               document.write('<a href="http://www.vavse.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/vavse-banner-180x500.20170131104313.gif" width="180" height="500" alt=""/></a>');
               break;
}
</script> 
</div>

<img src="http://www.ozgurkocaeli.com.tr/d/banner/banner180x500kocaeli.gif" width="180" height="500" alt=""/>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 88.830</span></li><li class="down"><span><b>Altın</b> 144,433</span></li><li class="down"><span><b>Dolar</b> 3,6361</span></li><li class="down"><span><b>Euro</b> 3,8595</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Kocaeli</span> 18 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() * 2));
switch(t)
{
    case 0:
       document.write('<a href="http://www.toyotakocaelikaya.com.tr/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/kocaeli-kaya-728x90.gif" width="728" height="90" alt=""/></a>');
        break;
     case 1:
       document.write('<a href="http://www.kentkonut.com.tr/tr/modul/projeler/daire_fiyatlari.aspx?id=44" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90.20170213124521.gif" width="728" height="90" alt=""/></a>');
        break;
    case 2:
       

        break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/o-terorist-kocaeliyi-kana-bulayacakti-317736h.htm">O terörist Kocaeli'yi kana bulayacaktı!</a></li><li><a href="http://www.ozgurkocaeli.com.tr/o-hat-yogun-ilgi-goruyor-317707h.htm">O hat yoğun ilgi görüyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kutahya-notlari-bizden-500-taraftar-317735h.htm">KÜTAHYA NOTLARI :BİZDEN 500 TARAFTAR</a></li><li><a href="http://www.ozgurkocaeli.com.tr/periler-ankaradanuzgun-donuyor-69-52-317734h.htm">Periler Ankara’dan üzgün dönüyor: 69-52</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kucukler-voleybolda-final-gunu-317733h.htm">Küçükler voleybolda final günü</a></li><li><a href="http://www.ozgurkocaeli.com.tr/darica-10-kisi-kazandi2-1-317732h.htm">Darıca, 10 kişi kazandı:2-1</a></li><li><a href="http://www.ozgurkocaeli.com.tr/derince-son-dakikada-yikildi1-1-317731h.htm">Derince son dakikada yıkıldı:1-1</a></li><li><a href="http://www.ozgurkocaeli.com.tr/golcukspor-play-off-hattinda2-1-317730h.htm">Gölcükspor, Play-Off hattında:2-1</a></li><li><a href="http://www.ozgurkocaeli.com.tr/birlik-galibiyeti-kacirdi2-2-317729h.htm">Birlik galibiyeti kaçırdı:2-2</a></li><li><a href="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm">23 Nisan Edebali, Yalova grubundan çıktı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yildizlar-futbolda-grup-asamasi-geride-kaldi-317727h.htm">Yıldızlar futbolda grup aşaması geride kaldı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/sultan-orhan-play-offta-317726h.htm">Sultan Orhan Play-Off’ta</a></li><li><a href="http://www.ozgurkocaeli.com.tr/derbent-tavsancilda-vurgun-yedi-317725h.htm">Derbent, Tavşancıl’da vurgun yedi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/tavsantepe-kaldi-basaranspor-dustu-317724h.htm">Tavşantepe kaldı Başaranspor düştü</a></li><li><a href="http://www.ozgurkocaeli.com.tr/b-grubunda-dusecek-takim-son-haftaya-kaldi-317723h.htm">B Grubu’nda düşecek takım son haftaya kaldı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguk-su-banner-son.gif" width="980" height="90" alt=""/></a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">23 Nisan Edebali, Yalova grubundan çıktı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" rel="self"><span itemprop="title">Spor</span></a></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=317728');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=317728')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-02-19T16:03:00+03:00">19.02.2017 16:03</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.ozgurkocaeli.com.tr/news/117417.jpg" alt="23 Nisan Edebali, Yalova grubundan çıktı" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">Ortaokullar arası yıldız kızlar voleybol il birincisi 23 Nisan Edebali, Yalova’daki iki grupta 3’te 3 yaparak yarı finalist oldu.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>İlk gün Kırklareli, ikinci gün Sakaryalı rakiplerini set vermeden yenen Alp Uygun yönetimindeki ekibimiz son maçında İstanbul’a 3-2 üstünlük sağladı. 23 Nisan Edebali’nin yarı finaldeki rakipleri ve maç tarihleri önümüzdeki günlerde belli olacak. Erkeklerde il şampiyonu olan 8.Boru ise Yalova’daki grupta finalde kaybetti. İlk iki maçını kazanın ekibimiz son gün Tekirdağ’a 3-1 kaybedince elendi.</p><p><strong>PETKİM İLE 50.YIL ELENDİ</strong></p><p>İl ikincisi kontenjanıyla Türkiye Şampiyonası’na katılan Petkim kız ve 50.Yıl erkek takımları başarılı olamadı. Bartın’da mücadele eden iki ekibimiz yarı final vizesi alamadı. Petkim, Düzce ve Bolu temsilcilerini yenip son gün İstanbul TED’e kaybedip elendi.</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 147 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="7143580171"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 317728);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/izmit-korfezi-flamingolar-ve-binlerce-su-kusunun-ugrak-yeri-oldu-847g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/847_s.jpg" alt="İzmit Körfezi, flamingolar ve binlerce  su kuşunun uğrak yeri oldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/izmit-korfezi-flamingolar-ve-binlerce-su-kusunun-ugrak-yeri-oldu-847g.htm">İzmit Körfezi, flamingolar ve binlerce  su kuşunun uğrak yeri oldu</a></li><li><a class="image icon_2" href="http://www.ozgurkocaeli.com.tr/kocaelide-327-polisle-yapilan-operasyon-kamerada-458v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/458.jpg" alt="Kocaeli’de 327 polisle yapılan operasyon kamerada" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/kocaelide-327-polisle-yapilan-operasyon-kamerada-458v.htm">Kocaeli’de 327 polisle yapılan operasyon kamerada</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/sanliurfada-gun-agarinca-teror-dehseti-ortaya-cikti-846g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/846_s.jpg" alt="Şanlıurfa&#039;da gün ağarınca terör dehşeti ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/sanliurfada-gun-agarinca-teror-dehseti-ortaya-cikti-846g.htm">Şanlıurfa'da gün ağarınca terör dehşeti ortaya çıktı</a></li><li><a class="image icon_2" href="http://www.ozgurkocaeli.com.tr/100-000-dolar-goren-insanlardan-ilginc-tepkiler-457v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/457.jpg" alt="100.000 dolar gören insanlardan ilginç tepkiler!" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/100-000-dolar-goren-insanlardan-ilginc-tepkiler-457v.htm">100.000 dolar gören insanlardan ilginç tepkiler!</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.ozgurkocaeli.com.tr/kutahya-notlari-bizden-500-taraftar-317735h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/117426.jpg" alt="KÜTAHYA NOTLARI :BİZDEN 500 TARAFTAR" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/kutahya-notlari-bizden-500-taraftar-317735h.htm"><span>KÜTAHYA NOTLARI :BİZDEN 500 TARAFTAR</span>Kocaelisporlu taraftarların büyük bölümü kurum ve kişiler tarafından tahsis edilen otobüslerle maça geldiler.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/periler-ankaradanuzgun-donuyor-69-52-317734h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/117424.jpg" alt="Periler Ankara’dan üzgün dönüyor: 69-52" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/periler-ankaradanuzgun-donuyor-69-52-317734h.htm"><span>Periler Ankara’dan üzgün dönüyor: 69-52</span>İzmit Belediyespor bayan basketbol takımı 1.Lig’de dün 26.maçını Ankara’da güçlü Ormanspor ile oynadı.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/kucukler-voleybolda-final-gunu-317733h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/117423.jpg" alt="Küçükler voleybolda final günü" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/kucukler-voleybolda-final-gunu-317733h.htm"><span>Küçükler voleybolda final günü</span>İlkokullar arası küçükler voleybol il birinciliğinde heyecan yarın oynanacak maçların ardından dinecek.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/darica-10-kisi-kazandi2-1-317732h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/117421.jpg" alt="Darıca, 10 kişi kazandı:2-1" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/darica-10-kisi-kazandi2-1-317732h.htm"><span>Darıca, 10 kişi kazandı:2-1</span>Geçen hafta deplasmanda lider Afyanspor’a son dakikada yediği gollerle mağlup olan, şampiyonluk umutlarını zayıflatan Darca GB, bugün sahasında Sultanbeyispor’u konuk etti.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/derince-son-dakikada-yikildi1-1-317731h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/117420.jpg" alt="Derince son dakikada yıkıldı:1-1" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/derince-son-dakikada-yikildi1-1-317731h.htm"><span>Derince son dakikada yıkıldı:1-1</span></a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/golcukspor-play-off-hattinda2-1-317730h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/117419.jpg" alt="Gölcükspor, Play-Off hattında:2-1" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/golcukspor-play-off-hattinda2-1-317730h.htm"><span>Gölcükspor, Play-Off hattında:2-1</span>3.Lig temsilcimiz Gölcükspor, istikrarlı gidişini sürdürüyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.ozgurkocaeli.com.tr/birlik-galibiyeti-kacirdi2-2-317729h.htm">Birlik galibiyeti kaçırdı:2-2</a><span>19 Şubat 2017 Pazar 16:04</span></li><li><a href="http://www.ozgurkocaeli.com.tr/23-nisan-edebali-yalova-grubundan-cikti-317728h.htm">23 Nisan Edebali, Yalova grubundan çıktı</a><span>19 Şubat 2017 Pazar 16:03</span></li><li><a href="http://www.ozgurkocaeli.com.tr/yildizlar-futbolda-grup-asamasi-geride-kaldi-317727h.htm">Yıldızlar futbolda grup aşaması geride kaldı</a><span>19 Şubat 2017 Pazar 16:02</span></li><li><a href="http://www.ozgurkocaeli.com.tr/sultan-orhan-play-offta-317726h.htm">Sultan Orhan Play-Off’ta</a><span>19 Şubat 2017 Pazar 16:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/derbent-tavsancilda-vurgun-yedi-317725h.htm">Derbent, Tavşancıl’da vurgun yedi</a><span>19 Şubat 2017 Pazar 15:59</span></li><li><a href="http://www.ozgurkocaeli.com.tr/tavsantepe-kaldi-basaranspor-dustu-317724h.htm">Tavşantepe kaldı Başaranspor düştü</a><span>19 Şubat 2017 Pazar 15:57</span></li><li><a href="http://www.ozgurkocaeli.com.tr/b-grubunda-dusecek-takim-son-haftaya-kaldi-317723h.htm">B Grubu’nda düşecek takım son haftaya kaldı</a><span>19 Şubat 2017 Pazar 15:56</span></li><li><a href="http://www.ozgurkocaeli.com.tr/suadiyespordan-tepki-317722h.htm">Suadiyespor’dan tepki</a><span>19 Şubat 2017 Pazar 15:55</span></li><li><a href="http://www.ozgurkocaeli.com.tr/arapsespor-super-ligde-317721h.htm">Arapşespor Süper Lig’de</a><span>19 Şubat 2017 Pazar 15:54</span></li><li><a href="http://www.ozgurkocaeli.com.tr/2-kumede-bagdat-map-kavakli-ve-izmit-gb-zirveye-oturdu-317720h.htm">2.Küme’de Bağdat, MAP Kavaklı ve İzmit GB zirveye oturdu</a><span>19 Şubat 2017 Pazar 15:52</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

<br></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/yeni-poliklinik-binasi-bir-ihtiyac-317685h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/117341.jpg" alt="Yeni poliklinik binası bir ihtiyaç" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/yeni-poliklinik-binasi-bir-ihtiyac-317685h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/once-sen-sev-317598h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/117184.jpg" alt="Önce Sen Sev" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/once-sen-sev-317598h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/izmit-korfezi-flamingolar-ve-binlerce-su-kusunun-ugrak-yeri-oldu-847g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/847_s.jpg" alt="İzmit Körfezi, flamingolar ve binlerce  su kuşunun uğrak yeri oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmit Körfezi, flamingolar ve binlerce  su kuşunun uğrak yeri oldu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/sanliurfada-gun-agarinca-teror-dehseti-ortaya-cikti-846g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/846_s.jpg" alt="Şanlıurfa&#039;da gün ağarınca terör dehşeti ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şanlıurfa'da gün ağarınca terör dehşeti ortaya çıktı</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/beyin-hakkinda-24-sasirtici-gercek-562g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/562_s.jpg" alt="Beyin hakkında 24 şaşırtıcı gerçek!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Beyin hakkında 24 şaşırtıcı gerçek!</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/izmit-korfezine-flamingo-akini-845g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/845_s.jpg" alt="İzmit Körfezi&#039;ne flamingo akını" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmit Körfezi'ne flamingo akını</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/adim-adim-liderlige-1-2-317673h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/117402.jpg" alt="Adım adım liderliğe: 1-2" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/adim-adim-liderlige-1-2-317673h.htm" class="title">Adım adım liderliğe: 1-2</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/o-hat-yogun-ilgi-goruyor-317707h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/117377.jpg" alt="O hat yoğun ilgi görüyor" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/o-hat-yogun-ilgi-goruyor-317707h.htm" class="title">O hat yoğun ilgi görüyor</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/o-terorist-kocaeliyi-kana-bulayacakti-317736h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/117433.jpg" alt="O terörist Kocaeli&#039;yi kana bulayacaktı!" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/o-terorist-kocaeliyi-kana-bulayacakti-317736h.htm" class="title">O terörist Kocaeli'yi kana bulayacaktı!</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/bilal-bozkurtkocaelideki-samimiyeti-baska-yerde-bulamam-317690h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/117351.jpg" alt="Bilal Bozkurt: “Kocaeli’deki samimiyeti başka yerde bulamam”" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/bilal-bozkurtkocaelideki-samimiyeti-baska-yerde-bulamam-317690h.htm" class="title">Bilal Bozkurt: “Kocaeli’deki samimiyeti başka yerde bulamam”</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/yeni-poliklinik-binasi-bir-ihtiyac-3706yy.htm">İsmet ÇİĞİT<span>Yeni poliklinik binası bir ihtiyaç</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/yeni-poliklinik-binasi-bir-ihtiyac-3706yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ikisini-koruduk-birini-yikip-attik-3707yy.htm">Ali GÜNDOĞDU<span>İkisini koruduk, birini yıkıp attık</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ikisini-koruduk-birini-yikip-attik-3707yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/inaniyoruz-size-cocuklar-3705yy.htm">Hayrettin ALBAYRAK<span>İnanıyoruz size çocuklar</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/inaniyoruz-size-cocuklar-3705yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/her-erkek-adam-degildir-3704yy.htm">İbrahim ELGİN<span>HER ERKEK ADAM DEĞİLDİR</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/her-erkek-adam-degildir-3704yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ilimizde-cok-ozel-bir-yer-sarimese-hipodromu-3703yy.htm">Yıldız ANDİÇ<span>İlimizde çok özel bir yer: SARIMEŞE HİPODROMU</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ilimizde-cok-ozel-bir-yer-sarimese-hipodromu-3703yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/once-sen-sev-3702yy.htm">İlksen ÇAĞLAYAN<span>Önce Sen Sev</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/once-sen-sev-3702yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bir-olsun-bizim-olsun-3696yy.htm">Hayri KARA<span>BİR OLSUN BİZİM OLSUN</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bir-olsun-bizim-olsun-3696yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cok-sukur-3-puani-aldik-3695yy.htm">Dündar Emir ÇİĞİT<span>Çok şükür 3 puanı aldık</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cok-sukur-3-puani-aldik-3695yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/sevgililer-gunu-adina-rahmetli-cevat-cetini-bir-kez-daha-analim-3692yy.htm">Sevcan TAMER<span>SEVGİLİLER GÜNÜ ADINA, RAHMETLİ CEVAT  ÇETİN’İ BİR KEZ DAHA  ANALIM..</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/sevgililer-gunu-adina-rahmetli-cevat-cetini-bir-kez-daha-analim-3692yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/rusyaninortaasyayi-somuru-politikasi-2-3688yy.htm">Süleyman PEKİN<span>RUSYA’NIN ORTAASYA’YI SÖMÜRÜ  POLİTİKASI – 2 </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/rusyaninortaasyayi-somuru-politikasi-2-3688yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/yazsam-mi-yazmasam-mi-derken-18-yildir-yaziyorum-3687yy.htm">Alaattin KÖKSAL<span>YAZSAM MI, YAZMASAM MI DERKEN, 18 YILDIR YAZIYORUM</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/yazsam-mi-yazmasam-mi-derken-18-yildir-yaziyorum-3687yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/hocalarin-ekranlardaki-reyting-savasi-3684yy.htm">M.Zeki CANŞİ<span>HOCALARIN EKRANLARDAKİ REYTİNG SAVAŞI!</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/hocalarin-ekranlardaki-reyting-savasi-3684yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/referandum-sonrasinin-gorunemezligi-3683yy.htm">Mustafa OKÇU<span>REFERANDUM SONRASININ GÖRÜNEMEZLİĞİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/referandum-sonrasinin-gorunemezligi-3683yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/guzel-sonuc-kotu-hakem-3664yy.htm">Turgay ENÇ<span>GÜZEL SONUÇ, KÖTÜ HAKEM</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/guzel-sonuc-kotu-hakem-3664yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/gercek-bir-ulku-adami-nihat-gurer-3631yy.htm">H.İbrahim KAHRAMAN<span>Gerçek bir ülkü adamı Nihat Gürer</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/gercek-bir-ulku-adami-nihat-gurer-3631yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-yazininbasligi-yok-3574yy.htm">Zümrüt SEVİNÇ<span>BU YAZININ BAŞLIĞI YOK...</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-yazininbasligi-yok-3574yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ya-bir-yol-bul-3450yy.htm">Erdoğan ÇALIN<span>YA BİR YOL BUL      </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ya-bir-yol-bul-3450yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm">Şükrü HATUN<span>Çocuklarda Tiroid Hastalıkları: Erken Tanı Niçin Önemli?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/69_s.jpg" alt="Şükrü HATUN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm">Uğur ULUDAĞ<span>Bu kez favori kazandı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/100-000-dolar-goren-insanlardan-ilginc-tepkiler-457v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/457.jpg" alt="100.000 dolar gören insanlardan ilginç tepkiler!" width="127" height="96" /><span class="tl"></span><span class="wrapword">100.000 dolar gören insanlardan ilginç tepkiler!</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/ordegine-cocuk-gibi-bakan-sevimli-kiz-455v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/455.jpg" alt="Ördeğine çocuk gibi bakan sevimli kız" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ördeğine çocuk gibi bakan sevimli kız</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/agackakan-woody-gibi-gulen-sevimli-bebek-454v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/454.jpg" alt="Ağaçkakan Woody gibi gülen sevimli bebek" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ağaçkakan Woody gibi gülen sevimli bebek</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/bu-bebeklere-cok-guleceksiniz-358v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/358.jpg" alt="Bu bebeklere çok güleceksiniz" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bu bebeklere çok güleceksiniz</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/kocaelide-5-oyun-tiyatroseverlerle-bulusacak-317613h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/117204.jpg" alt="Kocaeli&#039;de 5 oyun tiyatroseverlerle buluşacak" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaelide-5-oyun-tiyatroseverlerle-bulusacak-317613h.htm" class="content"><span>Kocaeli'de 5 oyun tiyatroseverlerle buluşacak</span>Kocaeli Büyükşehir Belediyesi Şehir Tiyatrolarınca şubat ayının üçüncü haftasında "Woyzeck", "Kuşlar Yine Gelir", "Mahallenin Neşesi" "Krem Karamel", "Jan Dark" adlı oyunlar sahnelenecek</a></li><li><a href="http://www.ozgurkocaeli.com.tr/turkiyede-bir-ilk-kocaelide-gerceklesecek-317611h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/117202.jpg" alt="Türkiye&#039;de bir ilk Kocaeli&#039;de gerçekleşecek" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/turkiyede-bir-ilk-kocaelide-gerceklesecek-317611h.htm" class="content"><span>Türkiye'de bir ilk Kocaeli'de gerçekleşecek</span>Türkiye’de ilk kez işitme engellilerle diğer vatandaşlar beraber tiyatro izleyecek.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/tiyatroseverler-dikkat-317557h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/117112.jpg" alt="Tiyatroseverler dikkat!" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/tiyatroseverler-dikkat-317557h.htm" class="content"><span>Tiyatroseverler dikkat!</span>27 Şubat- 5 Mart günleri arasında '3. Kocaeli Doğaçlama Haftası' kapsamında doğaçlama tiyatro etkinlikleri düzenlenecek.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/dogan-cucelogluna-gebzede-buyuk-ilgi-317555h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/117110.jpg" alt="Doğan Cüceloğlu’na Gebze’de büyük ilgi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/dogan-cucelogluna-gebzede-buyuk-ilgi-317555h.htm" class="content"><span>Doğan Cüceloğlu’na Gebze’de büyük ilgi</span>Ünlü psikolog ve Yazar Doğan Cüceloğlu, Gebze'de ‘Geliştiren Anne-Baba’ konulu seminer düzenledi. </a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/en-basarili-100-startuptan-biri-gtuden-317442h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/116924.jpg" alt="En Başarılı 100 Startup’tan biri GTÜ’den" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/en-basarili-100-startuptan-biri-gtuden-317442h.htm" class="content"><span>En Başarılı 100 Startup’tan biri GTÜ’den</span>GTÜ öğretim üyelerinin şirketi PHI Tech Bioinformatics “Türkiye'nin En Başarılı 100 Startup” listesine girerek önemli bir başarıya imza attı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/macellan-bulutlarini-birlestiren-yildiz-koprusu-kesfedildi-316898h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/115924.jpg" alt="Macellan Bulutları&#039;nı birleştiren yıldız köprüsü keşfedildi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/macellan-bulutlarini-birlestiren-yildiz-koprusu-kesfedildi-316898h.htm" class="content"><span>Macellan Bulutları'nı birleştiren yıldız köprüsü keşfedildi</span>Gök bilimciler, Samanyolu'nun uydusu iki cüce galaksiden oluşan Macellan Bulutları'nın bir yıldız kuşağıyla birbirine bağlandığını belirledi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kara-delik-11-yildir-ayni-yildizi-cigniyor-316896h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/115922.jpg" alt="Kara delik 11 yıldır aynı yıldızı &#039;çiğniyor&#039;" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kara-delik-11-yildir-ayni-yildizi-cigniyor-316896h.htm" class="content"><span>Kara delik 11 yıldır aynı yıldızı 'çiğniyor'</span>Amerikalı gök bilimciler, Dünya'dan 1,8 milyar ışık yılı uzaklıktaki bir kara deliğin bir yıldızı 11 yıldır yuttuğunu ortaya çıkardı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/atik-gazlarin-dogaya-salinimini-bakteriler-engelleyecek-316826h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/115778.jpg" alt="Atık gazların doğaya salınımını &#039;bakteriler&#039; engelleyecek" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/atik-gazlarin-dogaya-salinimini-bakteriler-engelleyecek-316826h.htm" class="content"><span>Atık gazların doğaya salınımını 'bakteriler' engelleyecek</span>Gebze Teknik Üniversitesinde (GTÜ) yürütülen proje kapsamında atık gazların bakteriler tarafından arıtılması ve bu sayede atmosfere salınımının engellenmesi hedefleniyor.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.006540060043335 --></div></body></html>