<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Ali Akdemir, &quot;Milyonda bir bağımız olamaz&quot;</title>
<meta name="keywords" content="FETÖ,Ali Akdemir,Cengiz Sarıbay" />
<meta name="description" content="FETÖ operasyonları kapsamın gözaltına alınan CHP İl Eğitim Sekreteri Prof. Dr. Ali Akdemir, &quot;Milyonda bir bağımız olamaz, yaşam tarzım biliniyor. Yazgım böyleymiş. Devletime milletime kırgın değilim, devletime hep güvendim” dedi." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/109558.jpg" />
<meta name="DC.date.issued" content="2016-12-23T12:26:48+03:00" />
<meta name="news_keywords" content="FETÖ,Ali Akdemir,Cengiz Sarıbay" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm" />
<meta property="og:title" content="Ali Akdemir, &quot;Milyonda bir bağımız olamaz&quot;" />
<meta property="og:description" content="FETÖ operasyonları kapsamın gözaltına alınan CHP İl Eğitim Sekreteri Prof. Dr. Ali Akdemir, &quot;Milyonda bir bağımız olamaz, yaşam tarzım biliniyor. Yazgım böyleymiş. Devletime milletime kırgın değilim, devletime hep güvendim” dedi." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/109558.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/109559.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm">
<meta name="twitter:title" content="Ali Akdemir, &quot;Milyonda bir bağımız olamaz&quot;" />
<meta name="twitter:description" content="FETÖ operasyonları kapsamın gözaltına alınan CHP İl Eğitim Sekreteri Prof. Dr. Ali Akdemir, &quot;Milyonda bir bağımız olamaz, yaşam tarzım biliniyor. Yazgım böyleymiş. Devletime milletime kırgın değilim, devletime hep güvendim” dedi." />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/109558.jpg" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="dateCreated" content="2016-12-23T12:26:48+03:00" />
<meta itemprop="dateModified" content="2016-12-23T12:47:47+03:00" />
<meta itemprop="image" content="http://d.ozgurkocaeli.com.tr/news/109559.jpg" />
<link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins"></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">


<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 2));
switch(oz)
{
    case 0:
        document.write('<a href="http://bayi.peugeot.com.tr/haldizlar" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/anigif.20161215143025.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/volvo-akgunler-180x500.gif" width="180" height="500" alt=""/>');
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 2));
switch(h)
{
    case 0:
        document.write('<a href="http://bbsproje.com.tr/" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/banner_kocaeligazetesi22.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/mobesko-180x500.jpg" width="180" height="500" alt=""/>');
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">getNormalSWF("180", "500", );</script>
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/" target=""><img src="http://d.ozgurkocaeli.com.tr/banner/banner_civic.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1014" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/faturamatik.20161116142107.gif" width="180" height="500" alt=""/></a></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 2));
switch(m)
{
    case 0:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/volvo-akgunler-180x500.gif" width="180" height="500" alt=""/>'); 
               break;

    case 1:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;
}
</script> 
</div>
<img src="http://www.ozgurkocaeli.com.tr/d/banner/hepsi-bende-ozgur-kocaeli-180x500-banner.20161112133535.gif" width="180" height="500" alt=""/>

<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 2));
switch(k)
{
    case 0:
             
               break;

    case 1:
               document.write('<img src="http://d.ozgurkocaeli.com.tr/banner/kasap_in_mutfagi_banner.gif" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://www.kentkonut.com.tr/tr/proje/0/42/album.aspx" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/anigif.20161007141730.gif" width="180" height="500" alt=""/></a>');
        break;    
    case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/hepsi-bende-ozgur-kocaeli-180x500-banner.20161112133535.gif" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div>

<div style="width: 100%;">

</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 2));
switch(n)
{
    case 0:
        document.write('<img src="http://d.ozgurkocaeli.com.tr/banner/10.10.16-izmit-outlet-banner-180x500.20161014095514.jpg" width="180" height="500" alt=""/>');
break;    
    case 1:
               document.write('<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>');
break;
}
</script> 
</div>
<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1014" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/taksit.20161116141937.gif" width="180" height="500" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 77.188</span></li><li class="up"><span><b>Altın</b> 127,620</span></li><li class="down"><span><b>Dolar</b> 3,5068</span></li><li class="down"><span><b>Euro</b> 3,6643</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -580px;"><span>Kocaeli</span> 1 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() * 2));
switch(t)
{
    case 0:
       document.write('<a href="http://www.hondahaldiz.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/motosiklet-kampanya-gif.gif" width="728" height="90" alt=""/></a>');
        break;
    case 1:
       document.write('<a href="http://www.toyotakocaelikaya.com.tr/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90.20161130224856.gif" width="728" height="90" alt=""/></a>');

        break;
    case 2:
       

        break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/baran-sehidimizin-ailesi-bizim-ailemizdir-313277h.htm">Baran, “Şehidimizin ailesi bizim ailemizdir”</a></li><li><a href="http://www.ozgurkocaeli.com.tr/mehmet-ceylan-313276h.htm">Mehmet Ceylan</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ayse-altinkaya-313275h.htm">Ayşe Altınkaya</a></li><li><a href="http://www.ozgurkocaeli.com.tr/remziye-kolay-313274h.htm">Remziye Kolay</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saban-akcay-313273h.htm">Şaban Akçay</a></li><li><a href="http://www.ozgurkocaeli.com.tr/salim-kasap-313272h.htm">Salim Kasap</a></li><li><a href="http://www.ozgurkocaeli.com.tr/karaosmanoglu-kentin-kadinlari-uyeleriyle-bulustu-313271h.htm">Karaosmanoğlu, "Kentin Kadınları" üyeleriyle buluştu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozel-yetenekli-ogrenciler-izaydasta-313270h.htm">Özel yetenekli öğrenciler İZAYDAŞ’ta</a></li><li><a href="http://www.ozgurkocaeli.com.tr/karaosmanoglu-suriyeli-multecileri-ziyaret-etti-313269h.htm">Karaosmanoğlu, Suriyeli mültecileri ziyaret etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/sokak-hayvanlarina-yardim-eli-313268h.htm">Sokak hayvanlarına yardım eli</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ak-partide-danisma-313250h.htm">AK Parti’de danışma</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kesk-yuruyusune-polis-mudahalesi-313262h.htm">KESK yürüyüşüne polis müdahalesi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm">Ali Akdemir, "Milyonda bir bağımız olamaz"</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ekoparkta-bakim-var-313266h.htm">Ekopark’ta bakım var</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kosgebin-50-bin-liralik-kredisine-rekor-talep-313264h.htm">KOSGEB'in 50 bin liralık kredisine 'rekor' talep</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Ali Akdemir, "Milyonda bir bağımız olamaz"</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" rel="self"><span itemprop="title">Gündem</span></a></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=313267');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=313267')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2016-12-23T12:19:00+03:00">23.12.2016 12:19</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.ozgurkocaeli.com.tr/news/109558.jpg" alt="Ali Akdemir, &quot;Milyonda bir bağımız olamaz&quot;" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">FETÖ operasyonları kapsamın gözaltına alınan CHP İl Eğitim Sekreteri Prof. Dr. Ali Akdemir, "Milyonda bir bağımız olamaz, yaşam tarzım biliniyor. Yazgım böyleymiş. Devletime milletime kırgın değilim, devletime hep güvendim” dedi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>CHP İl Başkanı Cengiz Sarıbay, FETÖ Terör Örgütü üyesi olduğu iddiasıyla polis tarafından yaklaşık iki hafta önce İzmit’teki evinde gözaltına alındıktan sonra adli kontrol şartıyla dün serbest bırakılan CHP İl Eğitim Sekreteri Prof. Ali Akdemir ile birlikte bugün&nbsp;il binasında basın toplantısı düzenledi. Basın toplantısında İlçe Başkanları ile parti yöneticileri ve meclis üyeleri de hazır bulundu.</p><p>“Böyle itham edileceğim hiç aklıma gelmezdi” diyerek konuşmasına başlayan Prof. Ali Akdemir, “Doğuştan Atatürkçü, sosyal demokrat, laik yaşamımız var, ölünceye kadar devam edecek. Politik ve akademik kişiliğim nedeniyle olduğunu sanıyorum. Ben her zaman devlete ve hukuk sistemine bağlıyım. Böyle bir olayı yaşamam benim için talihsizlik. Hep beraber neden olduğu öğreneceğiz. Bu süreçte, CHP ailesi, İl Başkanı Sarıbay, yöneticilerimiz çok destek oldu. Milyonda bir bağımız olamaz; yaşam tarzım biliniyor. Yazgım böyleymiş. Devletime milletime kırgın değilim; devletimi hep güvendim.” dedi.</p><p><strong>İKİ HAFTA GÖZALTINDA KALDI</strong></p><p>Prof.Dr. Akdemir’e geçmiş olsun dileklerinde bulunan Sarıbay, “Ali Akdemir, 2 haftaya yakın sürede gözaltında tutulduğu sürece, partililerimiz defalarca aradı; hep bilgi alıp destek oldular. Böyle bir kazada yapılması gereken buydu bu kahramanlık değildir, Dün mahkemeye getirildi, adli kontrolle serbest bırakıldı. Herhangi bir suç örgütüyle ilişkisi olmadığına başından beri inandım. FETÖ bizim tarlamızda yetişmez. ”dedi.</p><p>Sarıbay, güncel konularla ilgili de şunları söyledi: “Türkiye’de bizi çok üzen olaylar oluyor. Şehirlerimizde yaşanan terör olaylarında şehitlerimiz oluyor, Rus büyükelçisi öldürülüyor. Siyasi iktidar kindar nesil yetiştirmenin mahsulüdür. Atatürkçü, laik, çağdaşlığına inanan demokrat neslin yetişmesi lazım. Ülkemizin durumu daha iyiye gitmiyor. Başkanlık sistemi getirilmek isteniyor. Bu sistemde, tek seçicilik var;&nbsp; yargı yok. Bizim istediğimiz, ülke böyle değil. Elbette bu ülkeyi terk etmeyeceğiz. Sizin desteğinizle CHP’li olsun olmasın aydın insanların desteğiyle bu Anayasanın kabul edilmemesi için uğraş vereceğiz.”</p><p><strong>İNÖNÜ BÜSTÜ AÇILIYOR</strong></p><p>Sarıbay, CHP İzmit İlçe Örgütü tarafından temizliği bakımı yapılan İsmet İnönü’nün büstünün 25 Aralık Pazar günü 14.00’te açılışı yapılacak. Açılışa, İsmet İnönü’nün torunu Ankara milletvekili Gülsüm Bilgehan Toker’in de katılacağını duyurdu.</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 345 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.ozgurkocaeli.com.tr/FETÖ-haberleri.htm" rel="tag" itemprop="keywords">FETÖ</a>, <a href="http://www.ozgurkocaeli.com.tr/Ali-Akdemir-haberleri.htm" rel="tag" itemprop="keywords">Ali Akdemir</a>, <a href="http://www.ozgurkocaeli.com.tr/Cengiz-Sarıbay-haberleri.htm" rel="tag" itemprop="keywords">Cengiz Sarıbay</a></div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 313267);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.ozgurkocaeli.com.tr/yapisik-ikizlerinin-ayrildiktan-sonra-ilk-karsilasma-anlari-431v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/431.jpg" alt="Yapışık ikizlerinin ayrıldıktan sonra ilk karşılaşma anları" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/yapisik-ikizlerinin-ayrildiktan-sonra-ilk-karsilasma-anlari-431v.htm">Yapışık ikizlerinin ayrıldıktan sonra ilk karşılaşma anları</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/dunyadan-insan-kareleri-2016-766g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/766_s.jpg" alt="Dünyadan insan kareleri 2016" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/dunyadan-insan-kareleri-2016-766g.htm">Dünyadan insan kareleri 2016</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/2016nin-en-guzel-mutfak-dekorasyonlari-765g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/765_s.jpg" alt="2016&#039;nın en güzel mutfak dekorasyonları" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/2016nin-en-guzel-mutfak-dekorasyonlari-765g.htm">2016'nın en güzel mutfak dekorasyonları</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/ayni-manzara-iki-farkli-mevsim-764g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/764_s.jpg" alt="Aynı manzara iki farklı mevsim" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/ayni-manzara-iki-farkli-mevsim-764g.htm">Aynı manzara iki farklı mevsim</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.ozgurkocaeli.com.tr/ak-partide-danisma-313250h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/109515.jpg" alt="AK Parti’de danışma" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/ak-partide-danisma-313250h.htm"><span>AK Parti’de danışma</span>AK Parti Kocaeli İl Teşkilatı’nın 95’inci Daraltılmış Danışma Meclisi toplantısı bu akşam yapılacak.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/kesk-yuruyusune-polis-mudahalesi-313262h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/109562.jpg" alt="KESK yürüyüşüne polis müdahalesi" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/kesk-yuruyusune-polis-mudahalesi-313262h.htm"><span>KESK yürüyüşüne polis müdahalesi</span>Kamu Emekçileri Sendikaları Konfederasyonu (KESK)’nun görevlerinden ihraç edilen ve açığa alınan kamu çalışanlarının görevlerine yeniden iadesi için İstanbul Kadıköy’den ‘İşimi, ekmeğimi geri istiyorum’ şiarı ile başlattığı yürüyüş polis engeline takıldı.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/109558.jpg" alt="Ali Akdemir, &quot;Milyonda bir bağımız olamaz&quot;" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/ali-akdemir-milyonda-bir-bagimiz-olamaz-313267h.htm"><span>Ali Akdemir, "Milyonda bir bağımız olamaz"</span>FETÖ operasyonları kapsamın gözaltına alınan CHP İl Eğitim Sekreteri Prof. Dr. Ali Akdemir, "Milyonda bir bağımız olamaz, yaşam tarzım biliniyor. Yazgım böyleymiş. Devletime milletime kırgın değilim, devletime hep güvendim” dedi.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/kosgebin-50-bin-liralik-kredisine-rekor-talep-313264h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/109553.jpg" alt="KOSGEB&#039;in 50 bin liralık kredisine &#039;rekor&#039; talep" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/kosgebin-50-bin-liralik-kredisine-rekor-talep-313264h.htm"><span>KOSGEB'in 50 bin liralık kredisine 'rekor' talep</span>Bilim, Sanayi ve Teknoloji Bakanı Özlü, KOSGEB'in il kotalarına göre 15 bin KOBİ'nin yararlanabileceği, 50 bin liralık "Sıfır Faizli İşletme Kredisi Faiz Desteği"ne, 3 gün içinde 244 bin 980 başvuru yapıldığını bildirdi.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/tskdan-el-bab-aciklamasi-313252h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/109520.jpg" alt="TSK&#039;dan El Bab açıklaması" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/tskdan-el-bab-aciklamasi-313252h.htm"><span>TSK'dan El Bab açıklaması</span>Türk Silahlı Kuvvetleri'nden Fırat Kalkanı Harekatı kapsamında El Bab'ta yürütülen operasyonla ilgili açıklama geldi. TSK, operasyonda 24 DEAŞ'lı teröristin öldürüldüğünü, 37 DEAŞ hedefinin vurulduğunu duyurdu.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/kent-konseyinde-baskan-degisiyor-313251h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/109517.jpg" alt="Kent Konseyi’nde başkan değişiyor" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/kent-konseyinde-baskan-degisiyor-313251h.htm"><span>Kent Konseyi’nde başkan değişiyor</span>Kocaeli Kent Konseyi’nin olağan genel kurulu bugün saat 14.30’da KOTO Sosyal Tesisleri’nde başlayacak.</a></div></div></div><div class="news_list_view"><li><a href="http://www.ozgurkocaeli.com.tr/bayragini-al-mitinge-gel-313240h.htm">“Bayrağını al, mitinge gel”</a><span>22 Aralık 2016 Perşembe 21:18</span></li><li><a href="http://www.ozgurkocaeli.com.tr/sehit-binbasi-albayrakin-naasi-bursada-313237h.htm">Şehit Binbaşı Albayrak&#039;ın naaşı Bursa&#039;da</a><span>22 Aralık 2016 Perşembe 20:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/tsknin-el-babdan-cekildigi-iddialarina-yalanlama-313236h.htm">TSK’nın El Bab’dan çekildiği iddialarına yalanlama</a><span>22 Aralık 2016 Perşembe 19:50</span></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-heyeti-mardin-ve-diyarbakirin-ihtiyaclarina-cozum-oluyor-313231h.htm">Kocaeli heyeti, Mardin ve Diyarbakır’ın ihtiyaçlarına çözüm oluyor</a><span>22 Aralık 2016 Perşembe 18:14</span></li><li><a href="http://www.ozgurkocaeli.com.tr/ali-akdemir-serbest-313216h.htm">Ali Akdemir serbest</a><span>22 Aralık 2016 Perşembe 16:05</span></li><li><a href="http://www.ozgurkocaeli.com.tr/bakan-isik-1005-terorist-etkisiz-hale-getirildi-313227h.htm">Bakan Işık: 1005 terörist etkisiz hale getirildi</a><span>22 Aralık 2016 Perşembe 16:04</span></li><li><a href="http://www.ozgurkocaeli.com.tr/baskan-bir-millet-iki-devletiz-313211h.htm">Başkan: ‘’Bir millet iki devletiz’’</a><span>22 Aralık 2016 Perşembe 15:04</span></li><li><a href="http://www.ozgurkocaeli.com.tr/bekaertte-yeni-oneri-313204h.htm">Bekaert’te yeni öneri</a><span>22 Aralık 2016 Perşembe 15:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaelide-mebde-14-kisi-aciga-alindi-313203h.htm">Kocaeli&#039;de MEB&#039;de 14 kişi açığa alındı</a><span>22 Aralık 2016 Perşembe 14:50</span></li><li><a href="http://www.ozgurkocaeli.com.tr/kotoda-semih-barisin-baskanligi-dustu-313196h.htm">KOTO&#039;da Semih Barış&#039;ın başkanlığı düştü</a><span>22 Aralık 2016 Perşembe 12:42</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

<br></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/nerede-benim-banliyo-trenim-313247h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/109507.jpg" alt="Nerede benim banliyö trenim ?" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/nerede-benim-banliyo-trenim-313247h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/aslinda-yasam-312832h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/108771.jpg" alt="Aslında Yaşam" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/aslinda-yasam-312832h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script type="text/javascript">
        document.write('<a href="https://ad.doubleclick.net/ddm/jump/N192603.2273107OZGUR_KOCAELI/B9700096.131531624;sz=300x250;ord=[timestamp]?"><img src="https://ad.doubleclick.net/ddm/ad/N192603.2273107OZGUR_KOCAELI/B9700096.131531624;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border=0 width=300 height=250 alt="Advertisement"></a>');
</script> 

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/dunyadan-insan-kareleri-2016-766g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/766_s.jpg" alt="Dünyadan insan kareleri 2016" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dünyadan insan kareleri 2016</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/2016nin-en-guzel-mutfak-dekorasyonlari-765g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/765_s.jpg" alt="2016&#039;nın en güzel mutfak dekorasyonları" width="127" height="96" /><span class="tl"></span><span class="wrapword">2016'nın en güzel mutfak dekorasyonları</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/ayni-manzara-iki-farkli-mevsim-764g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/764_s.jpg" alt="Aynı manzara iki farklı mevsim" width="127" height="96" /><span class="tl"></span><span class="wrapword">Aynı manzara iki farklı mevsim</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/2016nin-uzay-fotograflari-763g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/763_s.jpg" alt="2016&#039;nın uzay fotoğrafları" width="127" height="96" /><span class="tl"></span><span class="wrapword">2016'nın uzay fotoğrafları</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/izmitte-yagmurlu-gunler-313248h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/109509.jpg" alt="İzmit&#039;te yağmurlu günler" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/izmitte-yagmurlu-gunler-313248h.htm" class="title">İzmit'te yağmurlu günler</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaelide-eylem-hazirligindaki-4-pkkli-yakalandi-313256h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/109543.jpg" alt="Kocaeli&#039;de eylem hazırlığındaki 4 PKK&#039;lı yakalandı" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaelide-eylem-hazirligindaki-4-pkkli-yakalandi-313256h.htm" class="title">Kocaeli'de eylem hazırlığındaki 4 PKK'lı yakalandı</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/korfezde-metruk-evin-duvari-ogrencilerin-uzerine-devrildi-1-yarali-313257h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/109531.jpg" alt="Körfez&#039;de metruk evin duvarı öğrencilerin üzerine devrildi! 1 yaralı" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/korfezde-metruk-evin-duvari-ogrencilerin-uzerine-devrildi-1-yarali-313257h.htm" class="title">Körfez'de metruk evin duvarı öğrencilerin üzerine devrildi! 1 yaralı</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/gebzede-silahli-catisma-6-yarali-313249h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/109512.jpg" alt="Gebze&#039;de silahlı çatışma: 6 yaralı" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/gebzede-silahli-catisma-6-yarali-313249h.htm" class="title">Gebze'de silahlı çatışma: 6 yaralı</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/nerede-benim-banliyo-trenim-3515yy.htm">İsmet ÇİĞİT<span>Nerede benim banliyö trenim ?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/nerede-benim-banliyo-trenim-3515yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/destegi-de-takdiri-de-fazlasiyla-hak-ediyor-3514yy.htm">Hayrettin ALBAYRAK<span>Desteği de, takdiri de fazlasıyla hak ediyor</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/destegi-de-takdiri-de-fazlasiyla-hak-ediyor-3514yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ya-oldugun-gibi-gorun-ya-gorundugun-gibi-ol-3512yy.htm">Sevcan TAMER<span>YA  OLDUĞUN  GİBİ  GÖRÜN,   YA  GÖRÜNDÜĞÜN  GİBİ  OL…</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ya-oldugun-gibi-gorun-ya-gorundugun-gibi-ol-3512yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/feeyne-tezhebun-3507yy.htm">Alaattin KÖKSAL<span>“FEEYNE TEZHEBUN” </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/feeyne-tezhebun-3507yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ingiliz-gozuyle-milli-mucadelemiz-8-3508yy.htm">Süleyman PEKİN<span>  İNGİLİZ  GÖZÜYLE  ‘MİLLÎ  MÜCADELE’MİZ – 8</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ingiliz-gozuyle-milli-mucadelemiz-8-3508yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kardesce-3510yy.htm">Turgay ENÇ<span>KARDEŞCE</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kardesce-3510yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kutuplasma-ve-ayrisma-3504yy.htm">M.Zeki CANŞİ<span>KUTUPLAŞMA VE AYRIŞMA!</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kutuplasma-ve-ayrisma-3504yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/demokratik-yonetim-sistemi-3505yy.htm">Mustafa OKÇU<span>DEMOKRATİK YÖNETİM SİSTEMİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/demokratik-yonetim-sistemi-3505yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/benden-soylemesi-3502yy.htm">Hayri KARA<span>BENDEN SÖYLEMESİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/benden-soylemesi-3502yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/2-puani-golcukte-biraktik-3503yy.htm">Dündar Emir ÇİĞİT<span>2 puanı Gölcük’te bıraktık </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/2-puani-golcukte-biraktik-3503yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/buna-hangi-yurek-dayanir-3497yy.htm">İbrahim ELGİN<span>BUNA HANGİ YÜREK DAYANIR</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/buna-hangi-yurek-dayanir-3497yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/2-bin-yillik-kadin-laneti-3498yy.htm">Ali GÜNDOĞDU<span>2 bin yıllık kadın laneti</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/2-bin-yillik-kadin-laneti-3498yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/carsambadan-itibaren-gunler-uzamaya-baslayacak-3496yy.htm">Yıldız ANDİÇ<span>Çarşamba’dan itibaren günler uzamaya başlayacak </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/carsambadan-itibaren-gunler-uzamaya-baslayacak-3496yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/aslinda-yasam-3492yy.htm">İlksen ÇAĞLAYAN<span>Aslında Yaşam</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/aslinda-yasam-3492yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/fazla-demokrasiye-gerek-yok-3469yy.htm">Zümrüt SEVİNÇ<span>FAZLA DEMOKRASİYE GEREK YOK....</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/fazla-demokrasiye-gerek-yok-3469yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ya-bir-yol-bul-3450yy.htm">Erdoğan ÇALIN<span>YA BİR YOL BUL      </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ya-bir-yol-bul-3450yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-gorevlerin-agirligini-cok-iyi-anlamaliyiz-3371yy.htm">İbrahim GÜRSEL<span>Bu görevlerin ağırlığını çok iyi anlamalıyız</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-gorevlerin-agirligini-cok-iyi-anlamaliyiz-3371yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/53_s.jpg" alt="İbrahim GÜRSEL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/aydin-vatandassorumlulugu-3224yy.htm">H.İbrahim KAHRAMAN<span>Aydın vatandaş sorumluluğu</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/aydin-vatandassorumlulugu-3224yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kocaelisporun-mustafa-kemali-2966yy.htm">Erdoğar Kılıçcan<span>KOCAELİSPOR’UN MUSTAFA KEMAL’İ…</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kocaelisporun-mustafa-kemali-2966yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/78_s.jpg" alt="Erdoğar Kılıçcan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm">Şükrü HATUN<span>Çocuklarda Tiroid Hastalıkları: Erken Tanı Niçin Önemli?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/69_s.jpg" alt="Şükrü HATUN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm">Uğur ULUDAĞ<span>Bu kez favori kazandı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/yapisik-ikizlerinin-ayrildiktan-sonra-ilk-karsilasma-anlari-431v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/431.jpg" alt="Yapışık ikizlerinin ayrıldıktan sonra ilk karşılaşma anları" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yapışık ikizlerinin ayrıldıktan sonra ilk karşılaşma anları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/akrebin-dogum-anina-bakin-inanilmaz-430v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/430.jpg" alt="Akrebin doğum anına bakın! İnanılmaz" width="127" height="96" /><span class="tl"></span><span class="wrapword">Akrebin doğum anına bakın! İnanılmaz</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/nur-yerlitas-ve-dilara-taskin-arasinda-buyuk-gerginlik-429v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/429.jpg" alt="Nur Yerlitaş ve Dilara Taşkın arasında büyük gerginlik!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Nur Yerlitaş ve Dilara Taşkın arasında büyük gerginlik!</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/minik-kediyi-boyle-kurtardi-428v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/428.jpg" alt="Minik kediyi böyle kurtardı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Minik kediyi böyle kurtardı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/kartepenin-en-iyi-fotograflari-gorucuye-cikiyor-313263h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/109546.jpg" alt="Kartepe’nin en iyi fotoğrafları görücüye çıkıyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kartepenin-en-iyi-fotograflari-gorucuye-cikiyor-313263h.htm" class="content"><span>Kartepe’nin en iyi fotoğrafları görücüye çıkıyor</span>Kartepe Belediyesi fotoğraf yarışmasında dereceye giren eserleri vatandaşların beğenisine sunacak. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/kyodde-kadin-vokal-cigdem-erken-soylesisi-313134h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/109287.jpg" alt="KYÖD’de kadın vokal Çiğdem Erken söyleşisi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kyodde-kadin-vokal-cigdem-erken-soylesisi-313134h.htm" class="content"><span>KYÖD’de kadın vokal Çiğdem Erken söyleşisi</span>Kocaeli Yüksek Öğrenim Derneği’nin (KYÖD) Etkinlikizi programları çerçevesinde sanat severlere yönelik sohbet programına sanatçı Çiğdem Erken, konuk oldu. Erken başarı hikayesini anlatarak, merak edilen soruları yanıtladı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/eski-su-deposu-muhtesem-bir-villaya-donustu-313024h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/109091.jpg" alt="Eski su deposu muhteşem bir villaya dönüştü" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/eski-su-deposu-muhtesem-bir-villaya-donustu-313024h.htm" class="content"><span>Eski su deposu muhteşem bir villaya dönüştü</span>Eski su deposu muhteşem bir villaya dönüştü</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kultur-mudurlugunden-resim-kursu-312836h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/108775.jpg" alt="Kültür Müdürlüğü’nden resim kursu" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kultur-mudurlugunden-resim-kursu-312836h.htm" class="content"><span>Kültür Müdürlüğü’nden resim kursu</span>Kocaeli İl Kültür ve Turizm Müdürlüğü tarafından düzenlenen Resim Kursu, Eski İzmit Tren Garı binasında gerçekleşiyor.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/organik-isik-yayan-bitkiler-sokaklari-aydinlatacak-312948h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/108972.jpg" alt="Organik ışık yayan bitkiler sokakları aydınlatacak" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/organik-isik-yayan-bitkiler-sokaklari-aydinlatacak-312948h.htm" class="content"><span>Organik ışık yayan bitkiler sokakları aydınlatacak</span>Gebze Teknik Üniversitesinde yapılan “Organik Işık Yayan Bitkiler” projesi ile birlikte cadde ve sokaklarda aydınlatma sistemlerinin yerini bitkilerin alması hedefleniyor. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/2016da-googleda-en-cok-bu-siteyi-aradik-312814h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/108732.jpg" alt="2016&#039;da Google&#039;da en çok bu siteyi aradık" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/2016da-googleda-en-cok-bu-siteyi-aradik-312814h.htm" class="content"><span>2016'da Google'da en çok bu siteyi aradık</span>"Google Trends" adlı sayfada, Türkiye'de yapılan genel aramalarda birinci sırada EBA yer aldı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bitkiler-de-ogreniyor-312714h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/108585.jpg" alt="Bitkiler de öğreniyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/bitkiler-de-ogreniyor-312714h.htm" class="content"><span>Bitkiler de öğreniyor</span>Yeni bir araştırma, bitkilerin de deneyimlerinden öğrenerek tepki verdiğini ortaya koydu.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-bilim-merkezi-inovasyon-fuarina-katildi-312674h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/108526.jpg" alt="Kocaeli Bilim Merkezi İnovasyon Fuarı’na katıldı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaeli-bilim-merkezi-inovasyon-fuarina-katildi-312674h.htm" class="content"><span>Kocaeli Bilim Merkezi İnovasyon Fuarı’na katıldı</span>Kocaeli Bilim Merkezi, TİM tarafından düzenlenen İnovasyon Fuarı’na 25 projeyle katıldı. </a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.2698278427124 --></div></body></html>