<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Fahrettin Gurulkan vefat etti</title>
<meta name="description" content="Gebze Sırasöğütler Mahallesi Sırasöğütler Caddesi 1625.Sokak No:7’de oturan Devlet Demir Yolları’ndan emekli Fahrettin Gurulkan (77) geçirdiği kalp krizi nedeniyle vefat etti." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/113405.jpg" />
<meta name="DC.date.issued" content="2017-01-21T15:29:25+03:00" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm" />
<meta property="og:title" content="Fahrettin Gurulkan vefat etti" />
<meta property="og:description" content="Gebze Sırasöğütler Mahallesi Sırasöğütler Caddesi 1625.Sokak No:7’de oturan Devlet Demir Yolları’ndan emekli Fahrettin Gurulkan (77) geçirdiği kalp krizi nedeniyle vefat etti." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/113405.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/113405.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm">
<meta name="twitter:title" content="Fahrettin Gurulkan vefat etti" />
<meta name="twitter:description" content="Gebze Sırasöğütler Mahallesi Sırasöğütler Caddesi 1625.Sokak No:7’de oturan Devlet Demir Yolları’ndan emekli Fahrettin Gurulkan (77) geçirdiği kalp krizi nedeniyle vefat etti." />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/113405.jpg" />
<meta itemprop="articleSection" content="Vefat" />
<meta itemprop="dateCreated" content="2017-01-21T15:29:25+03:00" />
<meta itemprop="dateModified" content="2017-01-21T15:29:25+03:00" />
<link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins"></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 2));
switch(oz)
{
    case 0:
        document.write('<a href="http://bayi.peugeot.com.tr/haldizlar" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/anigif.20161215143025.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write('<a href="http://www.kocaeliamerikankulturokullari.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500_banner_kakk.gif" width="180" height="500" alt=""/></a>');
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://bbsproje.com.tr/" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/banner_kocaeligazetesi22.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">getNormalSWF("180", "500", );</script>
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<img src="http://www.ozgurkocaeli.com.tr/d/banner/tarz-150x500-revize.gif" width="180" height="500" alt=""/>

<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1014" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/faturamatik.20161116142107.gif" width="180" height="500" alt=""/></a>

<div style="width: 100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 2));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<a href="https://www.hepsibende.com.tr/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/hepsi-bende-180x500-banner.gif" width="180" height="500" alt=""/></a>');
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500_dusuk-(2).gif" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 

<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 1));
switch(k)
{
    case 0:
             document.write('<img src="http://d.ozgurkocaeli.com.tr/banner/kasap_in_mutfagi_banner.gif" width="180" height="500" alt=""/>');
               break;

    case 1:
               
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
               document.write('<a href="http://www.kentkonut.com.tr/tr/proje/0/42/album.aspx" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/anigif.20161007141730.gif" width="180" height="500" alt=""/></a>');
               break;    

    case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/hepsi-bende-ozgur-kocaeli-180x500-banner.20161112133535.gif" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div>


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
               document.write('<a href="http://www.hondahaldiz.com/" target=""><img src="http://d.ozgurkocaeli.com.tr/banner/banner_civic.gif" width="180" height="500" alt=""/></a>');
               break;    

    case 1:
               document.write('<a href="http://www.hondahaldiz.com/" target=""><img src="http://d.ozgurkocaeli.com.tr/banner/banner_civic.gif" width="180" height="500" alt=""/></a>');
               break;
}
</script> 
</div>


<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1014" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/taksit.20161116141937.gif" width="180" height="500" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 83.067</span></li><li class="down"><span><b>Altın</b> 146,530</span></li><li class="down"><span><b>Dolar</b> 3,7912</span></li><li class="down"><span><b>Euro</b> 4,0490</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Kocaeli</span> 4 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() * 2));
switch(t)
{
    case 0:
       document.write('<a href="http://www.kentkonut.com.tr/tr/Default.aspx" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/banner_son_etap.gif" width="728" height="90" alt=""/></a>');
        break;
    case 1:
       document.write('<a href="http://www.toyotakocaelikaya.com.tr/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/logo-yani-728x90.gif" width="728" height="90" alt=""/></a>');

        break;
    case 2:
       

        break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/kontrolden-cikip-agaca-carpti-315520h.htm">Kontrolden çıkıp ağaca çarptı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ayse-yavuz-vefat-etti-315517h.htm">Ayşe Yavuz vefat etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/reyhan-oner-vefat-etti-315516h.htm">Reyhan Öner vefat etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gelinlikcide-korkutan-yangin-315514h.htm">Gelinlikçide korkutan yangın</a></li><li><a href="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm">Fahrettin Gurulkan vefat etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ceyhan-milletimiz-en-dogru-karari-verecektir-315513h.htm">Ceyhan: Milletimiz en doğru kararı verecektir</a></li><li><a href="http://www.ozgurkocaeli.com.tr/emniyet-ve-ak-partiye-saldirilarda-flas-gelisme-315512h.htm">Emniyet ve AK Parti'ye saldırılarda flaş gelişme</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bylock-sorusturmasinda-flas-gelisme-315511h.htm">ByLock soruşturmasında flaş gelişme</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ogrenciler-harcliklarini-halepe-bagisladi-315510h.htm">Öğrenciler harçlıklarını Halep’e bağışladı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ak-korfezde-skm-aciklandi-315509h.htm">AK Körfez’de SKM açıklandı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/sibel-morali-kapanan-sirketten-cok-acilan-sirket-var-315508h.htm">Sibel Moralı: Kapanan şirketten çok açılan şirket var</a></li><li><a href="http://www.ozgurkocaeli.com.tr/jandarma-ve-sahil-guvenlikte-basortusu-yasagi-kalkti-315507h.htm">Jandarma ve Sahil Güvenlik'te başörtüsü yasağı kalktı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/egitim-is-yariyil-raporunu-yayinladi-315518h.htm">Eğitim İş, yarıyıl  raporunu yayınladı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/keskten-uyelerinin-tutuklanmasina-tepki-315519h.htm">KESK’ten, üyelerinin  tutuklanmasına tepki</a></li><li><a href="http://www.ozgurkocaeli.com.tr/belsa-kongresi-yine-gergin-gecti-315472h.htm">Belsa kongresi yine gergin geçti</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Fahrettin Gurulkan vefat etti</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/vefat-haberleri-150hk.htm" rel="self"><span itemprop="title">Vefat</span></a></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=315515');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=315515')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-01-21T15:09:00+03:00">21.01.2017 15:09</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.ozgurkocaeli.com.tr/news/113405.jpg" alt="Fahrettin Gurulkan vefat etti" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">Gebze Sırasöğütler Mahallesi Sırasöğütler Caddesi 1625.Sokak No:7’de oturan Devlet Demir Yolları’ndan emekli Fahrettin Gurulkan (77) geçirdiği kalp krizi nedeniyle vefat etti.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>4 çocuk babası olan Fahrettin Gurulkan’ın cenazesi Bilecik Pazaryeri ilçesi Dereköy Camii’nden alınarak Köy Mezarlığı’nda toprağa verildi.<br />&nbsp;</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 59 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="7143580171"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 315515);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.ozgurkocaeli.com.tr/gelinlikcide-korkutan-yangin-442v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/442.jpg" alt="Gelinlikçide korkutan yangın" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/gelinlikcide-korkutan-yangin-442v.htm">Gelinlikçide korkutan yangın</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/kis-turizminin-gozdesi-kartepe-800g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/800_s.jpg" alt="Kış turizminin gözdesi: Kartepe" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/kis-turizminin-gozdesi-kartepe-800g.htm">Kış turizminin gözdesi: Kartepe</a></li><li><a class="image icon_2" href="http://www.ozgurkocaeli.com.tr/cuce-su-aygirinin-yeni-uyesi-daricada-dunyaya-gelecek-441v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/441.jpg" alt="Cüce su aygırının yeni üyesi Darıca&#039;da dünyaya gelecek" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/cuce-su-aygirinin-yeni-uyesi-daricada-dunyaya-gelecek-441v.htm">Cüce su aygırının yeni üyesi Darıca'da dünyaya gelecek</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/tatil-basladi-capsler-ortaligi-salladi-799g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/799_s.jpg" alt="Tatil başladı capsler ortalığı salladı" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/tatil-basladi-capsler-ortaligi-salladi-799g.htm">Tatil başladı capsler ortalığı salladı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.ozgurkocaeli.com.tr/ayse-yavuz-vefat-etti-315517h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/113410.jpg" alt="Ayşe Yavuz vefat etti" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/ayse-yavuz-vefat-etti-315517h.htm"><span>Ayşe Yavuz vefat etti</span>İzmit Körfez Mahallesi 42 Evler Salim Dervişoğlu Caddesi No:115’te oturan SSK emeklisi Esat Yavuz’un eşi Ayşe Yavuz (76) kalp yetmezliği nedeniyle vefat etti.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/reyhan-oner-vefat-etti-315516h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/113409.jpg" alt="Reyhan Öner vefat etti" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/reyhan-oner-vefat-etti-315516h.htm"><span>Reyhan Öner vefat etti</span>Gölcük Ulaşlı Mahallesi’nde oturan işçi emeklisi Erdoğan Öner’in eşi Reyhan Öner (71) vefat etti.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/113405.jpg" alt="Fahrettin Gurulkan vefat etti" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/fahrettin-gurulkan-vefat-etti-315515h.htm"><span>Fahrettin Gurulkan vefat etti</span>Gebze Sırasöğütler Mahallesi Sırasöğütler Caddesi 1625.Sokak No:7’de oturan Devlet Demir Yolları’ndan emekli Fahrettin Gurulkan (77) geçirdiği kalp krizi nedeniyle vefat etti.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/savas-poyraz-hayatini-kaybetti-315464h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/113364.jpg" alt="Savaş Poyraz hayatını kaybetti" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/savas-poyraz-hayatini-kaybetti-315464h.htm"><span>Savaş Poyraz hayatını kaybetti</span>İzmit'in tarihi çınarı olarak adlandırılan eski futbolcu ve gazeteci- yazar Savaş Poyraz (81) bu akşam yaşamını yitirdi.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/prof-dr-ahmet-hamdi-islamoglu-hayatini-kaybetti-315465h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/113321.jpg" alt="Prof. Dr. Ahmet Hamdi İslamoğlu hayatını kaybetti" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/prof-dr-ahmet-hamdi-islamoglu-hayatini-kaybetti-315465h.htm"><span>Prof. Dr. Ahmet Hamdi İslamoğlu hayatını kaybetti</span>Prof. Dr. Ahmet Hamdi İslamoğlu (73) bu akşam saatlerinde vefat etti.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/karaosmanoglu-ankarada-temaslarda-bulundu-315412h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/113233.jpg" alt="Karaosmanoğlu, Ankara’da temaslarda bulundu" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/karaosmanoglu-ankarada-temaslarda-bulundu-315412h.htm"><span>Karaosmanoğlu, Ankara’da temaslarda bulundu</span>Kocaeli Büyükşehir Belediye Başkanı İbrahim Karaosmanoğlu, belediye ve kamu yatırımlarının değerlendirildiği Ankara’da resmi ziyaretlerde de bulundu. </a></div></div></div><div class="news_list_view"><li><a href="http://www.ozgurkocaeli.com.tr/mehmet-baycan-315408h.htm">Mehmet Baycan</a><span>20 Ocak 2017 Cuma 13:18</span></li><li><a href="http://www.ozgurkocaeli.com.tr/ayse-karadeniz-315407h.htm">Ayşe Karadeniz</a><span>20 Ocak 2017 Cuma 13:17</span></li><li><a href="http://www.ozgurkocaeli.com.tr/halit-orcen-315406h.htm">Halit Örçen</a><span>20 Ocak 2017 Cuma 13:16</span></li><li><a href="http://www.ozgurkocaeli.com.tr/mestan-cantez-315405h.htm">Mestan Cantez</a><span>20 Ocak 2017 Cuma 13:16</span></li><li><a href="http://www.ozgurkocaeli.com.tr/durdane-onac-315404h.htm">Dürdane Onaç</a><span>20 Ocak 2017 Cuma 13:15</span></li><li><a href="http://www.ozgurkocaeli.com.tr/ibrahim-kismet-315320h.htm">İbrahim Kısmet</a><span>19 Ocak 2017 Perşembe 13:56</span></li><li><a href="http://www.ozgurkocaeli.com.tr/nuriye-koc-315319h.htm">Nuriye Koç</a><span>19 Ocak 2017 Perşembe 13:55</span></li><li><a href="http://www.ozgurkocaeli.com.tr/meliha-demir-315318h.htm">Meliha Demir</a><span>19 Ocak 2017 Perşembe 13:55</span></li><li><a href="http://www.ozgurkocaeli.com.tr/hafize-benli-315317h.htm">Hafize Benli</a><span>19 Ocak 2017 Perşembe 13:54</span></li><li><a href="http://www.ozgurkocaeli.com.tr/ramiz-soydasin-anne-acisi-315268h.htm">Ramiz Soydaş&#039;ın anne acısı</a><span>18 Ocak 2017 Çarşamba 18:14</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href=
<br>
<iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

<br></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/bu-ceza-onlara-cekirdek-parasi-315469h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/113330.jpg" alt="Bu ceza, onlara çekirdek parası" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/bu-ceza-onlara-cekirdek-parasi-315469h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/cocuklar-315468h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/113329.jpg" alt="Çocuklar" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/cocuklar-315468h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/kis-turizminin-gozdesi-kartepe-800g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/800_s.jpg" alt="Kış turizminin gözdesi: Kartepe" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kış turizminin gözdesi: Kartepe</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/tatil-basladi-capsler-ortaligi-salladi-799g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/799_s.jpg" alt="Tatil başladı capsler ortalığı salladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tatil başladı capsler ortalığı salladı</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/burcunuzun-rengi-hangisi-677g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/677_s.jpg" alt="Burcunuzun rengi hangisi?" width="127" height="96" /><span class="tl"></span><span class="wrapword">Burcunuzun rengi hangisi?</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/kalem-uclarina-nesterli-dokunus-798g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/798_s.jpg" alt="Kalem uçlarına neşterli dokunuş" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kalem uçlarına neşterli dokunuş</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/usta-oyuncu-ayberk-atilla-yasamini-yitirdi-315486h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/113360.jpg" alt="Usta oyuncu Ayberk Atilla yaşamını yitirdi" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/usta-oyuncu-ayberk-atilla-yasamini-yitirdi-315486h.htm" class="title">Usta oyuncu Ayberk Atilla yaşamını yitirdi</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/her-gece-sicrayarak-uyaniyoruz-315479h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/113351.jpg" alt="&quot;Her gece sıçrayarak uyanıyoruz&quot;" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/her-gece-sicrayarak-uyaniyoruz-315479h.htm" class="title">"Her gece sıçrayarak uyanıyoruz"</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/sadik-musteriye-ayricalik-geliyor-315475h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/113344.jpg" alt="Sadık müşteriye ayrıcalık geliyor!" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/sadik-musteriye-ayricalik-geliyor-315475h.htm" class="title">Sadık müşteriye ayrıcalık geliyor!</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/meral-aksenerin-agabeyi-vefat-etti-315470h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/113365.jpg" alt="Meral Akşener&#039;in ağabeyi vefat etti" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/meral-aksenerin-agabeyi-vefat-etti-315470h.htm" class="title">Meral Akşener'in ağabeyi vefat etti</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-ceza-onlara-cekirdek-parasi-3601yy.htm">İsmet ÇİĞİT<span>Bu ceza, onlara çekirdek parası</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-ceza-onlara-cekirdek-parasi-3601yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bekledigimize-degecek-3599yy.htm">Hayrettin ALBAYRAK<span>Beklediğimize değecek </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bekledigimize-degecek-3599yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cocuklar-3600yy.htm">İlksen ÇAĞLAYAN<span>Çocuklar</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cocuklar-3600yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/16-ocak-basin-onur-gunu-3591yy.htm">Sevcan TAMER<span>16  OCAK  BASIN  ONUR  GÜNÜ…</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/16-ocak-basin-onur-gunu-3591yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/korkunun-ecele-faydasi-yoktur-3590yy.htm">Alaattin KÖKSAL<span>“KORKUNUN ECELE FAYDASI YOKTUR!”</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/korkunun-ecele-faydasi-yoktur-3590yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ortadogululasmaveya-cahiliyede-dolasma-3587yy.htm">Süleyman PEKİN<span>“ORTADOĞULULAŞMA” VEYA CAHİLİYEDE  DOLAŞMA</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ortadogululasmaveya-cahiliyede-dolasma-3587yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/sistem-tikanikligi-ve-degisim-ihtiyaci-3585yy.htm">M.Zeki CANŞİ<span>SİSTEM TIKANIKLIĞI VE DEĞİŞİM İHTİYACI</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/sistem-tikanikligi-ve-degisim-ihtiyaci-3585yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/degisimin-gucu-3584yy.htm">Mustafa OKÇU<span>DEĞİŞİMİN GÜCÜ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/degisimin-gucu-3584yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/meshur-efsaneyi-hatirladin-mi-3581yy.htm">Dündar Emir ÇİĞİT<span>Meşhur efsaneyi hatırladın mı?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/meshur-efsaneyi-hatirladin-mi-3581yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cocuklarin-fotograflarina-bakin-onlar-bunu-hak-etmiyor-3575yy.htm">Yıldız ANDİÇ<span>Çocukların fotoğraflarına bakın, onlar bunu hak etmiyor</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cocuklarin-fotograflarina-bakin-onlar-bunu-hak-etmiyor-3575yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/evin-reisi-erkektir-derler-3576yy.htm">İbrahim ELGİN<span>EVİN REİSİ ERKEKTİR DERLER</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/evin-reisi-erkektir-derler-3576yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-yazininbasligi-yok-3574yy.htm">Zümrüt SEVİNÇ<span>BU YAZININ BAŞLIĞI YOK...</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-yazininbasligi-yok-3574yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/16-ocak-sadece-kocaelinin-degil-turk-basininin-da-onur-gunudur-3579yy.htm">Ali GÜNDOĞDU<span>16 Ocak sadece Kocaeli’nin değil, Türk Basınının da Onur Günüdür</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/16-ocak-sadece-kocaelinin-degil-turk-basininin-da-onur-gunudur-3579yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kardesce-3510yy.htm">Turgay ENÇ<span>KARDEŞCE</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kardesce-3510yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/benden-soylemesi-3502yy.htm">Hayri KARA<span>BENDEN SÖYLEMESİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/benden-soylemesi-3502yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ya-bir-yol-bul-3450yy.htm">Erdoğan ÇALIN<span>YA BİR YOL BUL      </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ya-bir-yol-bul-3450yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/aydin-vatandassorumlulugu-3224yy.htm">H.İbrahim KAHRAMAN<span>Aydın vatandaş sorumluluğu</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/aydin-vatandassorumlulugu-3224yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm">Şükrü HATUN<span>Çocuklarda Tiroid Hastalıkları: Erken Tanı Niçin Önemli?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/69_s.jpg" alt="Şükrü HATUN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm">Uğur ULUDAĞ<span>Bu kez favori kazandı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/gelinlikcide-korkutan-yangin-442v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/442.jpg" alt="Gelinlikçide korkutan yangın" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gelinlikçide korkutan yangın</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/cuce-su-aygirinin-yeni-uyesi-daricada-dunyaya-gelecek-441v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/441.jpg" alt="Cüce su aygırının yeni üyesi Darıca&#039;da dünyaya gelecek" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cüce su aygırının yeni üyesi Darıca'da dünyaya gelecek</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/saniye-saniye-huzur-41-operasyonu-440v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/440.jpg" alt="Saniye saniye huzur 41 operasyonu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Saniye saniye huzur 41 operasyonu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/katrana-bulanan-deniz-canlilari-tedavi-altinda-439v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/439.jpg" alt="Katrana bulanan deniz canlıları tedavi altında" width="127" height="96" /><span class="tl"></span><span class="wrapword">Katrana bulanan deniz canlıları tedavi altında</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/kocaelide-5-oyun-izleyiciyle-bulusacak-315495h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/113376.jpg" alt="Kocaeli&#039;de 5 oyun izleyiciyle buluşacak" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaelide-5-oyun-izleyiciyle-bulusacak-315495h.htm" class="content"><span>Kocaeli'de 5 oyun izleyiciyle buluşacak</span>Kocaeli Büyükşehir Belediyesi Şehir Tiyatroları, "Woyzeck", "Mavi Yelkenli", "Mahallenin Neşesi", "Krem Karamel" ve "Baş Belası" oyunlarını seyircisiyle buluşturacak.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/cocuklara-haftanin-5-gunu-sinema-bedava-315450h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/113286.jpg" alt="Çocuklara, haftanın 5 günü sinema bedava" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/cocuklara-haftanin-5-gunu-sinema-bedava-315450h.htm" class="content"><span>Çocuklara, haftanın 5 günü sinema bedava</span>İzmit Belediye Başkanı Dr. Nevzat Doğan’ın talimatıyla faaliyete geçirilen cep sinemalarından binlerce çocuk yararlanıyor. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/gebzelilerden-cevat-aksite-yogun-ilgi-315449h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/113285.jpg" alt="Gebzelilerden Cevat Akşit’e yoğun ilgi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/gebzelilerden-cevat-aksite-yogun-ilgi-315449h.htm" class="content"><span>Gebzelilerden Cevat Akşit’e yoğun ilgi</span>Gebze Belediyesinin düzenlediği kültür-sanat etkinlikleri kapsamında Prof. Dr. Cevat Akşit “Müslümanın Nitelikleri” konulu sohbetiyle Gebzeliler ile bir araya geldi. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/gebzede-ziyafet-sofrasi-tiyatro-oyununa-buyuk-ilgi-315396h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/113210.jpg" alt="Gebze&#039;de &quot;Ziyafet Sofrası&quot; tiyatro oyununa büyük ilgi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/gebzede-ziyafet-sofrasi-tiyatro-oyununa-buyuk-ilgi-315396h.htm" class="content"><span>Gebze'de "Ziyafet Sofrası" tiyatro oyununa büyük ilgi</span>Gebze Belediyesi’nin kültür-sanat etkinlikleri kapsamında izleyicilerle buluşturduğu “Ziyafet Sofrası” isimli tiyatro gösterimi büyük ilgi gördü. </a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/turkiyede-bir-ilk-315154h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/112812.jpg" alt="Türkiye&#039;de bir ilk" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/turkiyede-bir-ilk-315154h.htm" class="content"><span>Türkiye'de bir ilk</span>Gebze Teknik Üniversitesi (GTÜ) ve Gazi Üniversitesi öncülüğünde bu yıl kurulmaya başlanacak olan Türkiye'nin ilk 3D Yazıcı Araştırma ve Uygulama Merkezi ile Türkiye'de bir "sanayi devrimi" yaşanacağı belirtildi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/facebookun-yalan-haber-butonu-ilk-o-ulkede-kullanilacak-315053h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/112639.jpg" alt="Facebook&#039;un &#039;yalan haber&#039; butonu ilk o ülkede kullanılacak" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/facebookun-yalan-haber-butonu-ilk-o-ulkede-kullanilacak-315053h.htm" class="content"><span>Facebook'un 'yalan haber' butonu ilk o ülkede kullanılacak</span>Facebook'un platformdaki yalan haberlere karşı geliştirdiği özellik ilk olarak Almanya'da kullanıma sunulacak.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/siber-guvenlik-yasasi-yakin-zamanda-cikacak-314915h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/112391.jpg" alt="&#039;Siber Güvenlik Yasası yakın zamanda çıkacak&#039;" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/siber-guvenlik-yasasi-yakin-zamanda-cikacak-314915h.htm" class="content"><span>'Siber Güvenlik Yasası yakın zamanda çıkacak'</span>Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan, Siber Güvenlik Yasasının yakın zamanda TBMM gündemine gelerek yasalaşmasını beklediklerini belirterek, "Yakın zamanda da çıkacaktır. Hükümetimizin iradesi bu yönde." dedi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/facebooktan-habercilik-projesi-314832h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/112238.jpg" alt="Facebook’tan habercilik projesi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/facebooktan-habercilik-projesi-314832h.htm" class="content"><span>Facebook’tan habercilik projesi</span>Facebook, yeni girişimi “Facebook Habercilik Projesi”ni tanıttı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0058012008666992 --></div></body></html>