<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Güzeloğlu gözyaşlarıyla Kocaeli&#039;den uğurlandı</title>
<meta name="keywords" content="Hasan Basri Güzeloğlu,Hüseyin Aksoy" />
<meta name="description" content="İlimizde yaklaşık 3 yıldır görev yapan Vali Hasan Basri Güzeloğlu, Diyarbakır Valiliğine atanması sonrasında ilimizden görevine gözyaşları içinde uğurlandı." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/136388.jpg" />
<meta name="DC.date.issued" content="2017-06-29T09:01:46+03:00" />
<meta name="news_keywords" content="Hasan Basri Güzeloğlu,Hüseyin Aksoy" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm" />
<meta property="og:title" content="Güzeloğlu gözyaşlarıyla Kocaeli&#039;den uğurlandı" />
<meta property="og:description" content="İlimizde yaklaşık 3 yıldır görev yapan Vali Hasan Basri Güzeloğlu, Diyarbakır Valiliğine atanması sonrasında ilimizden görevine gözyaşları içinde uğurlandı." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/136388.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/136403.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm">
<meta name="twitter:title" content="Güzeloğlu gözyaşlarıyla Kocaeli&#039;den uğurlandı" />
<meta name="twitter:description" content="İlimizde yaklaşık 3 yıldır görev yapan Vali Hasan Basri Güzeloğlu, Diyarbakır Valiliğine atanması sonrasında ilimizden görevine gözyaşları içinde uğurlandı." />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/136388.jpg" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="dateCreated" content="2017-06-29T09:01:46+03:00" />
<meta itemprop="dateModified" content="2017-06-29T12:27:08+03:00" />
<meta itemprop="image" content="http://d.ozgurkocaeli.com.tr/news/136403.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins"></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 1));
switch(oz)
{
    case 0:
        document.write('<a href="http://www.duayadavet.org/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/bb-180x500.jpg" width="180" height="500" alt=""/>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/otomobil/yeni-civic-sedan/tasarim" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/banner_civic.20170523120220.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 0));
switch(n)
{
    case 0:
        document.write();
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 2));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/efe-tur-180x500.jpg" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('');
               break;
}
</script> 
</div> 



<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 1));
switch(k)
{
    case 0:
               document.write('<a href="http://www.haldizmazda.com/detay-finans_mazda%E2%80%99dan_sifir_faizli_kredi_kampanyasi--177.html" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/sifirfaiz-180x500-px.20170511181647.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
             document.write('');
               break;

}
</script> 
</div> 

<div style="width: 100%;">

<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>

<br>


</div>

<div style="width: 100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 100.860</span></li><li class="down"><span><b>Altın</b> 140,846</span></li><li class="up"><span><b>Dolar</b> 3,5129</span></li><li class="up"><span><b>Euro</b> 4,0132</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Kocaeli</span> 30 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() *2));
switch(t)
{
    case 0:
       document.write('<a href="http://www.tuanaevleri.com.tr/proje-hakkinda-2/tuana-evleri-3-etap" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90-px-tuana-3.gif" width="728" height="90" alt=""/></a>');
       break;
     case 1:
       document.write('<a href="http://www.tuanaevleri.com.tr/proje-hakkinda-2/tuana-evleri-3-etap" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90-px-tuana-3.gif" width="728" height="90" alt=""/></a>');
       break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/buyuksehirden-cankurtaran-ihalesi-327699h.htm">Büyükşehir’den cankurtaran ihalesi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/sevindikli-er-meydani-yagli-gureslere-hazir-327698h.htm">Sevindikli er meydanı yağlı güreşlere hazır</a></li><li><a href="http://www.ozgurkocaeli.com.tr/isuda-devir-teslim-327697h.htm">İSU'da devir teslim</a></li><li><a href="http://www.ozgurkocaeli.com.tr/akcarayda-bu-duragin-ismi-tepki-cekiyor-327689h.htm">Akçaray'da bu durağın ismi tepki çekiyor </a></li><li><a href="http://www.ozgurkocaeli.com.tr/ugur-mumcu-parki-cay-bahcesine-aylik-10-500-tl-327680h.htm">Uğur Mumcu Parkı Çay Bahçesi’ne aylık 10.500 TL</a></li><li><a href="http://www.ozgurkocaeli.com.tr/meteorolojiden-onemli-uyari-yarindan-itibaren-327679h.htm">Meteoroloji'den önemli uyarı: Yarından itibaren...</a></li><li><a href="http://www.ozgurkocaeli.com.tr/emekli-olan-izmitten-kaciyor-327686h.htm">Emekli olan İzmit’ten kaçıyor </a></li><li><a href="http://www.ozgurkocaeli.com.tr/takimlarin-gozdesi-kartepe-327695h.htm">Takımların gözdesi: Kartepe</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bunalan-hayvanlara-buzlu-meyve-ile-cozum-327696h.htm">Bunalan hayvanlara buzlu meyve ile çözüm</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kou-yaz-okulu-bu-tarihte-basliyor-327694h.htm">KOÜ Yaz Okulu bu tarihte başlıyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bariyerlere-carpan-otomobilde-1-olu-1-yarali-327677h.htm">Bariyerlere çarpan otomobilde 1 ölü, 1 yaralı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/uygulama-bahcesi-ciftcileri-bilinclendiriyor-327693h.htm">Uygulama bahçesi çiftçileri bilinçlendiriyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ocak-suruca-mudur-olarak-atandi-327692h.htm">Ocak, Suruç’a Müdür olarak atandı </a></li><li><a href="http://www.ozgurkocaeli.com.tr/buyukakin-yarin-bilecikte-olacak-327691h.htm">Büyükakın yarın Bilecik’te olacak</a></li><li><a href="http://www.ozgurkocaeli.com.tr/pazar-tamam-sira-okulda-327690h.htm">Pazar tamam, sıra okulda</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="980" height="90" alt=""/></a>');
        break;

    case 1:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="980" height="90" alt=""/></a>');
        break;

}
</script></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Güzeloğlu gözyaşlarıyla Kocaeli'den uğurlandı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" rel="self"><span itemprop="title">Gündem</span></a></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=327676');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=327676')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-06-29T10:17:00+03:00">29.06.2017 10:17</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.ozgurkocaeli.com.tr/news/136388.jpg" alt="Güzeloğlu gözyaşlarıyla Kocaeli&#039;den uğurlandı" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">İlimizde yaklaşık 3 yıldır görev yapan Vali Hasan Basri Güzeloğlu, Diyarbakır Valiliğine atanması sonrasında ilimizden görevine gözyaşları içinde uğurlandı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Yaklaşık 3 yıldır kentimizde görev yapan Vali Hasan Basri Güzeloğlu, Valiler Kararnamesiyle &nbsp;Diyarbakır atandı. Güzeloğlu bugün eşi Ayşe Güzeloğlu ile birlikte Diyarbakır’a gitti. Veda programında gözyaşları sel oldu. Valilik binasında gerçekleşen veda programına EDOK Komutanı Metin Gürak, İl Emniyet Müdürü Necati Denizci, İl Jandarma Komutanı Albay Mehmet Karadeniz, KOÜ Rektörü Sadettin Hülagü, GTÜ Rektörü Haluk Görgün, Karamürsel Belediye Başkanı İsmail Yıldırım, Başiskele Belediye Başkanı Hüseyin Ayaz, İzmit Belediye Başkanı Nevzat Doğan, Gölcük Belediye Başkanı Mehmet Ellibeş, İzmit İlçe Kaymakamı Ersin Emiroğlu, Karamürsel İlçe Kaymakamı Ahmet Narinoğlu, Körfez Kaymakamı Başkanı Hasan Hüseyin Can, AK Parti İl Başkanı Şemsettin Ceyhan, MHP İl Başkanı Aydın Ünlü, BBP İl Başkanı Serhat Duyar, DSP İl Başkanı Halim Dedeoğlu, DP İl Başkanı Mustafa Nazlıgül, Baro Başkanı Sertif Gökçe, daire müdürleri ve valilik personeli katıldı.&nbsp;</p><p><strong>ÇALIŞMALAR GERÇEKLEŞTİRDİK</strong><br />Selamlaşmanın ardından konuşan Güzeloğlu, “En büyük kazancımız ayrılırken dostluklarını kazanmaktan büyük onur duyduğum dostlarım oldu. 1 Ekim 2014 tarihinde büyük bir sorumlulukla üstlendiğim görevimden bugün ayrılıyorum. 3 yıla yakın bir süre Türkiye’nin çok özel ve güzel illerinden birisi olan Kocaeli’ de olma onur ve gururunu duymaktan dolayı rabbime hamdolsun diyorum. Burada Vali görevime başlarken, her görevin biteceğine inanarak bugüne hazır bulundum. Burada çok güzel işler başardık. Kalkınmış ve gelişmiş bir Kocaeli yaratmak için çalışmalar gerçekleştirdik” ifadelerini kullandı.</p><p><strong>HOŞ BİR SEDA OLARAK ANILMAK</strong><br />Güzeloğlu, “Karşılıklı güzel bir anlayış ve uyumun sonucunu aldık. Bu noktada burada olan ve olmayan tüm kent halkı bu uyum ve anlayışta önemli bir yer tutuyor. Hayat ne kadar yaşanmış olursa olsun biteceği bir yolculuktur. Asıl olan o bitiş geldiği zaman başlangıç coşkusunu hissedebilmektir. İnsanın hayatı huzur içinde tamamlayacağı bir yolculuk olmalıdır. İlk Valilik görevine çok erken bir yaşta 38 yaşında başladığımda, ülkemize ve devletimize yakışır şekilde görevi sürdürebilmek için dua ettim. Gönüllerde bulunmak ve hoş bir seda olarak anılmanın en güzeli olduğunu biliyorum” sözlerini kullandı.</p><p><strong>TORUNUM BURADA DOĞDU</strong><br />Güzeloğlu şunları söyledi: “Burada bulunan kent protokolünün tüm temsilcileri ve kentin güzel insanları bu şehrin zenginliğidir. Kocaeli Türkiye’nin yürüyüşünde en önemli şehirlerden birisidir ve Allah bu şehrin önünü hep açık etsin. Buradan çok güzel anılarla ayrılıyoruz. Benim torunum burada doğdu. Artık Kocaelili. İnşallah bizde sizin gönlünüzde hoş bir seda olarak kalırız. Burada yaşadığım güzel anılar için burada yaşayan herkese teşekkür ediyorum. Hoşçakalın, dostça kalın, Allah’a emanet olun”</p><p><strong>AKSOY 16.00'DA GELECEK</strong></p><p>Diyarbakır’dan ilimize atanan yeni Vali Hüseyin Aksoy ise, bugün saat 16.00’da Kocaeli Valiliği’ne gelecek ve valilik personeli tarafından törenle karşılanacak.&nbsp;</p><p><strong>Çiğdem Armağan</strong></p><p><a href="http://www.ozgurkocaeli.com.tr/kocaeli-guzelogluna-veda-etti-1098g.htm"><span style="color:#ff0000;"><strong>FOTOĞRAFLAR İÇİN TIKLAYINIZ</strong></span></a></p><p><span style="color:#ff0000;"><strong><img alt="goz-yasi-(1).jpg" src="http://www.ozgurkocaeli.com.tr/d/other/goz-yasi-(1).jpg" title="goz-yasi-(1).jpg" /></strong></span></p><p><strong><img alt="hel.jpg" src="http://www.ozgurkocaeli.com.tr/d/other/hel.jpg" title="hel.jpg" /></strong></p><p><strong><img alt="v3-010.jpg" src="http://www.ozgurkocaeli.com.tr/d/other/v3-010.jpg" title="v3-010.jpg" /></strong></p><p><strong><img alt="v7-001.jpg" src="http://www.ozgurkocaeli.com.tr/d/other/v7-001.jpg" title="v7-001.jpg" /></strong></p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 2547 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.ozgurkocaeli.com.tr/Hasan-Basri-Güzeloğlu-haberleri.htm" rel="tag" itemprop="keywords">Hasan Basri Güzeloğlu</a>, <a href="http://www.ozgurkocaeli.com.tr/Hüseyin-Aksoy-haberleri.htm" rel="tag" itemprop="keywords">Hüseyin Aksoy</a></div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 3</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 327676);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments" id="comments" data-id="327676" data-type="1" data-listPerPage="5"><ul></ul><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/kocaeli-guzelogluna-veda-etti-1098g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1098_s.jpg" alt="Kocaeli, Güzeloğlu&#039;na veda etti" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/kocaeli-guzelogluna-veda-etti-1098g.htm">Kocaeli, Güzeloğlu'na veda etti</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/murat-boz-kocaeli-fuarini-salladi-1097g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1097_s.jpg" alt="Murat Boz Kocaeli Fuarı&#039;nı salladı" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/murat-boz-kocaeli-fuarini-salladi-1097g.htm">Murat Boz Kocaeli Fuarı'nı salladı</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/turk-dizilerinin-unutulmaz-ismi-carli-simdi-nerede-1096g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1096_s.jpg" alt="Türk dizilerinin unutulmaz ismi Çarli şimdi nerede?" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/turk-dizilerinin-unutulmaz-ismi-carli-simdi-nerede-1096g.htm">Türk dizilerinin unutulmaz ismi Çarli şimdi nerede?</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/whatsappa-yeni-bir-ozellik-geliyor-artik-silinebilecek-1095g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1095_s.jpg" alt="Whatsapp&#039;a yeni bir özellik geliyor! Artık silinebilecek" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/whatsappa-yeni-bir-ozellik-geliyor-artik-silinebilecek-1095g.htm">Whatsapp'a yeni bir özellik geliyor! Artık silinebilecek</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.ozgurkocaeli.com.tr/isuda-devir-teslim-327697h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/136408.jpg" alt="İSU&#039;da devir teslim" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/isuda-devir-teslim-327697h.htm"><span>İSU'da devir teslim</span>İSU Genel Müdürlüğü’nde “Genel Müdürlük” devir teslimi yapıldı. Kocaeli Büyükşehir Belediyesi Genel Sekreterliği’ne atanan İSU Genel Müdürü İlhan Bayram, görevini İSU Genel Müdür Yardımcısı Ali Sağlık’a devretti. </a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/buyukakin-yarin-bilecikte-olacak-327691h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/136395.jpg" alt="Büyükakın yarın Bilecik’te olacak" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/buyukakin-yarin-bilecikte-olacak-327691h.htm"><span>Büyükakın yarın Bilecik’te olacak</span>Kocaeli Büyükşehir Belediyesi Genel Sekreterliği görevini sürdürürken son kararname ile Bilecik Valiliği’ne atanan Doç. Dr. Tahir Büyükakın, bayramı stresten uzak, ailesi ile tatil yaparak geçirdi.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/136388.jpg" alt="Güzeloğlu gözyaşlarıyla Kocaeli&#039;den uğurlandı" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/guzeloglu-gozyaslariyla-kocaeliden-ugurlandi-327676h.htm"><span>Güzeloğlu gözyaşlarıyla Kocaeli'den uğurlandı</span>İlimizde yaklaşık 3 yıldır görev yapan Vali Hasan Basri Güzeloğlu, Diyarbakır Valiliğine atanması sonrasında ilimizden görevine gözyaşları içinde uğurlandı.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/bakan-isik-abd-savunma-bakani-mattis-ile-gorustu-327685h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/136380.jpg" alt="Bakan Işık, ABD Savunma Bakanı Mattis ile görüştü" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/bakan-isik-abd-savunma-bakani-mattis-ile-gorustu-327685h.htm"><span>Bakan Işık, ABD Savunma Bakanı Mattis ile görüştü</span>Milli Savunma Bakanı Işık, Belçika'nın başkenti Brüksel'de ABD Savunma Bakanı Mattis ile bir araya geldi.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/murat-boz-kocaeli-fuarini-salladi-327605h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/136363.jpg" alt="Murat Boz Kocaeli Fuarı&#039;nı salladı" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/murat-boz-kocaeli-fuarini-salladi-327605h.htm"><span>Murat Boz Kocaeli Fuarı'nı salladı</span>51. kez kapılarını açan Kocaeli Fuarı kapsamında Murat Boz, hayranlarıyla buluştu. Başarılı Türk Pop Müziğinin sevilen sanatçılarından Boz, seslendirdiği şarkılarıyla alanı dolduran binlerce hayranını coşturdu.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/dikkat-bu-yol-trafige-kapali-327667h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/136329.jpg" alt="Dikkat! Bu yol trafiğe kapalı" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/dikkat-bu-yol-trafige-kapali-327667h.htm"><span>Dikkat! Bu yol trafiğe kapalı</span>Kocaeli Büyükşehir Belediyesi'nin İzmit Turan Güneş Caddesi’nde, yaptığı çalışmalar nedeniyle yolun bir kısmı  trafiğe kapatılacak.</a></div></div></div><div class="news_list_view"><li><a href="http://www.ozgurkocaeli.com.tr/suruculer-dikkat-3-temmuzdan-itibaren-327666h.htm">Sürücüler dikkat! 3 Temmuz&#039;dan itibaren...</a><span>28 Haziran 2017 Çarşamba 18:21</span></li><li><a href="http://www.ozgurkocaeli.com.tr/baskan-karaosmanoglundan-kurtulus-mesaji-327637h.htm">Başkan Karaosmanoğlu&#039;ndan &#039;Kurtuluş&#039; mesajı</a><span>28 Haziran 2017 Çarşamba 13:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/icra-mudurluklerine-atamalar-yapildi-iste-kocaeliye-gelenler-ve-gidenler-327619h.htm">İcra müdürlüklerine atamalar yapıldı! İşte Kocaeli&#039;ye gelenler ve gidenler</a><span>28 Haziran 2017 Çarşamba 12:36</span></li><li><a href="http://www.ozgurkocaeli.com.tr/kurtulus-gununde-iki-ayri-toren-327622h.htm">Kurtuluş gününde iki ayrı tören</a><span>28 Haziran 2017 Çarşamba 12:35</span></li><li><a href="http://www.ozgurkocaeli.com.tr/buyukakin-gorevini-bayrama-devretti-327623h.htm">Büyükakın görevini Bayram&#039;a devretti</a><span>28 Haziran 2017 Çarşamba 12:19</span></li><li><a href="http://www.ozgurkocaeli.com.tr/guzeloglu-basari-belgesi-dagitti-327615h.htm">Güzeloğlu, başarı belgesi dağıttı</a><span>28 Haziran 2017 Çarşamba 12:18</span></li><li><a href="http://www.ozgurkocaeli.com.tr/izmitin-bayrami-327601h.htm">İzmit&#039;in Bayramı</a><span>28 Haziran 2017 Çarşamba 10:30</span></li><li><a href="http://www.ozgurkocaeli.com.tr/izmitin-kurtulus-hikayesi-cifte-isgal-ve-direnis-327604h.htm">İzmit&#039;in kurtuluş hikayesi.. Çifte işgal ve direniş </a><span>28 Haziran 2017 Çarşamba 10:26</span></li><li><a href="http://www.ozgurkocaeli.com.tr/basari-belgeleri-validen-327590h.htm">Başarı belgeleri Vali’den</a><span>27 Haziran 2017 Salı 17:21</span></li><li><a href="http://www.ozgurkocaeli.com.tr/ilhan-bayram-icimizden-biri-327550h.htm">&quot;İlhan Bayram içimizden biri&quot;</a><span>27 Haziran 2017 Salı 13:01</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.medicalpark.com.tr/kocaeli-hastanesi/h-23" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/300.250-01.jpg" width="300" height="250" alt=""/></a>

<img src="http://www.ozgurkocaeli.com.tr/d/banner/kocaeli_haziran2017_300x350-px-1.gif" width="300" height="350" alt=""/>

<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKAN MARKALARIMIZ</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-3-etap-324129h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/128734.jpg" alt="TUANA EVLERİ 3. ETAP" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-3-etap-324129h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120117.jpg" alt="TUANA EVLERİ 2. ETAP&#039;TA YÜZDE 5 İNDİRİM" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/romatem-kocaeli-fizik-tedavi-ve-rehabilitasyon-hastanesi-319728h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120859.jpg" alt="ROMATEM Kocaeli Fizik Tedavi ve Rehabilitasyon Hastanesi" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/romatem-kocaeli-fizik-tedavi-ve-rehabilitasyon-hastanesi-319728h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/kocaeli-guzelogluna-veda-etti-1098g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1098_s.jpg" alt="Kocaeli, Güzeloğlu&#039;na veda etti" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kocaeli, Güzeloğlu'na veda etti</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/murat-boz-kocaeli-fuarini-salladi-1097g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1097_s.jpg" alt="Murat Boz Kocaeli Fuarı&#039;nı salladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Murat Boz Kocaeli Fuarı'nı salladı</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/turk-dizilerinin-unutulmaz-ismi-carli-simdi-nerede-1096g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1096_s.jpg" alt="Türk dizilerinin unutulmaz ismi Çarli şimdi nerede?" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türk dizilerinin unutulmaz ismi Çarli şimdi nerede?</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/whatsappa-yeni-bir-ozellik-geliyor-artik-silinebilecek-1095g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1095_s.jpg" alt="Whatsapp&#039;a yeni bir özellik geliyor! Artık silinebilecek" width="127" height="96" /><span class="tl"></span><span class="wrapword">Whatsapp'a yeni bir özellik geliyor! Artık silinebilecek</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/akcarayda-bu-duragin-ismi-tepki-cekiyor-327689h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/135058.jpg" alt="Akçaray&#039;da bu durağın ismi tepki çekiyor " width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/akcarayda-bu-duragin-ismi-tepki-cekiyor-327689h.htm" class="title">Akçaray'da bu durağın ismi tepki çekiyor </a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/bariyerlere-carpan-otomobilde-1-olu-1-yarali-327677h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/136368.jpg" alt="Bariyerlere çarpan otomobilde 1 ölü, 1 yaralı" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/bariyerlere-carpan-otomobilde-1-olu-1-yarali-327677h.htm" class="title">Bariyerlere çarpan otomobilde 1 ölü, 1 yaralı</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/ugur-mumcu-parki-cay-bahcesine-aylik-10-500-tl-327680h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/134967.jpg" alt="Uğur Mumcu Parkı Çay Bahçesi’ne aylık 10.500 TL" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/ugur-mumcu-parki-cay-bahcesine-aylik-10-500-tl-327680h.htm" class="title">Uğur Mumcu Parkı Çay Bahçesi’ne aylık 10.500 TL</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/emekli-olan-izmitten-kaciyor-327686h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/136382.jpg" alt="Emekli olan İzmit’ten kaçıyor " width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/emekli-olan-izmitten-kaciyor-327686h.htm" class="title">Emekli olan İzmit’ten kaçıyor </a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/su-banliyo-trenleri-eylule-kadar-getirsek-4171yy.htm">İsmet ÇİĞİT<span>Şu banliyö trenleri eylüle kadar getirsek</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/su-banliyo-trenleri-eylule-kadar-getirsek-4171yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/baskana-yonetime-ne-gerek-var-4170yy.htm">Hayrettin ALBAYRAK<span>Başkan’a, yönetime ne gerek var?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/baskana-yonetime-ne-gerek-var-4170yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/keske-her-zaman-hayat-bayram-olsa-4168yy.htm">Sevcan TAMER<span>KEŞKE HER ZAMAN HAYAT BAYRAM OLSA…</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/keske-her-zaman-hayat-bayram-olsa-4168yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kent-bayramlasmalari-onemsenmeli-4169yy.htm">Tümay Mercan<span>KENT BAYRAMLAŞMALARI ÖNEMSENMELİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kent-bayramlasmalari-onemsenmeli-4169yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/79_s.jpg" alt="Tümay Mercan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/terbiye-edilmeyen-akil-her-turlu-anarsiye-aciktir-4165yy.htm">Alaattin KÖKSAL<span>TERBİYE EDİLMEYEN AKIL, HER TÜRLÜ ANARŞİYE AÇIKTIR</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/terbiye-edilmeyen-akil-her-turlu-anarsiye-aciktir-4165yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/doksanalti-tekrarliktarih-dersi-4164yy.htm">Süleyman PEKİN<span>DOKSANALTI TEKRARLIK TARİH DERSİ   </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/doksanalti-tekrarliktarih-dersi-4164yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/sorvivor-ogeday-vefa-ve-sadakat-4161yy.htm">M.Zeki CANŞİ<span>SORVIVOR, OGEDAY, VEFA VE SADAKAT!</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/sorvivor-ogeday-vefa-ve-sadakat-4161yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/gelin-bu-bayrami-bir-milat-kabul-edelim-4156yy.htm">İbrahim ELGİN<span>GELİN BU BAYRAMI BİR MİLAT KABUL EDELİM</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/gelin-bu-bayrami-bir-milat-kabul-edelim-4156yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bayrama-erismek-4155yy.htm">Yıldız ANDİÇ<span>Bayram’a erişmek</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bayrama-erismek-4155yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/izmitin-kahramanifatma-seher-erden-4158yy.htm">Ali GÜNDOĞDU<span>İzmit’in kahramanı:Fatma Seher Erden</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/izmitin-kahramanifatma-seher-erden-4158yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bayraminiz-kutlu-olsun-4152yy.htm">İlksen ÇAĞLAYAN<span>Bayramınız Kutlu Olsun</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bayraminiz-kutlu-olsun-4152yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/chp-ve-adalet-yuruyusu-4138yy.htm">Mustafa OKÇU<span>CHP VE ADALET YÜRÜYÜŞÜ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/chp-ve-adalet-yuruyusu-4138yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/aylardanhazirandir-4131yy.htm">Zümrüt SEVİNÇ<span>AYLARDAN HAZİRAN&#039;DIR</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/aylardanhazirandir-4131yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kocaeli-stadyumu-4128yy.htm">Turgay ENÇ<span>KOCAELİ STADYUMU</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kocaeli-stadyumu-4128yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/derneklerimiz-ve-demokratik-anlayisimiz-4097yy.htm">H.İbrahim KAHRAMAN<span>Derneklerimiz ve Demokratik anlayışımız!</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/derneklerimiz-ve-demokratik-anlayisimiz-4097yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ataturk-ve-futbol-oyunu-4065yy.htm">Şaban Eraslan<span>Atatürk Ve Futbol Oyunu</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ataturk-ve-futbol-oyunu-4065yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/80_s.jpg" alt="Şaban Eraslan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/buyuk-huzunler-buyuk-ders-verir-4040yy.htm">Dündar Emir ÇİĞİT<span>Büyük hüzünler büyük ders verir</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/buyuk-huzunler-buyuk-ders-verir-4040yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/noktayi-koyduk-3973yy.htm">Hayri KARA<span>NOKTAYI KOYDUK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/noktayi-koyduk-3973yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/dogantepede-futbol-yok-heyecan-vardi-3904yy.htm">Uğur ULUDAĞ<span>Doğantepe’de futbol yok, heyecan vardı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/dogantepede-futbol-yok-heyecan-vardi-3904yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm">Erdoğan ÇALIN<span>GÜÇ BİZDE</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/izmitte-kimyasal-alarm-tehlikeli-ve-oldurucu-madde-494v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/494.jpg" alt="İzmit&#039;te kimyasal alarm: &#039;Tehlikeli ve öldürücü madde!&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmit'te kimyasal alarm: 'Tehlikeli ve öldürücü madde!'</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/deve-kusu-kucuk-cocugu-gulme-krizine-soktu-492v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/492.jpg" alt="Deve kuşu küçük çocuğu gülme krizine soktu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Deve kuşu küçük çocuğu gülme krizine soktu</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/bulent-ersoyun-hirsiz-maymunla-imtihani-491v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/491.jpg" alt="Bülent Ersoy&#039;un hırsız maymunla imtihanı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bülent Ersoy'un hırsız maymunla imtihanı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/havuza-dusen-yavrularini-kurtaran-filler-490v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/490.jpg" alt="Havuza düşen yavrularını kurtaran filler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Havuza düşen yavrularını kurtaran filler</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/hereke-kalesi-2018de-tamam-327044h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/135012.jpg" alt="Hereke Kalesi  2018’de tamam" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/hereke-kalesi-2018de-tamam-327044h.htm" class="content"><span>Hereke Kalesi  2018’de tamam</span>Körfez Belediyesi tarafından Hereke Kalesi’nde başlatılan restorasyon çalışmaları devam ediyor. Başkan Baran, 2018’de kalenin turizme açılacağını söyledi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/51-kocaeli-fuarinda-yildizlar-gecidi-327046h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/135106.jpg" alt="51. Kocaeli Fuarı&#039;nda yıldızlar geçidi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/51-kocaeli-fuarinda-yildizlar-gecidi-327046h.htm" class="content"><span>51. Kocaeli Fuarı'nda yıldızlar geçidi</span>Kocaeli Fuarı’nın 51. yılında yaz boyunca devam edecek konser ve etkinlikler 28 Haziran İzmit’in kurtuluşunda Murat Boz ile başlıyor.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/omer-dongeloglu-gebzeliler-ile-bulustu-326974h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/134851.jpg" alt="Ömer Döngeloğlu Gebzeliler ile buluştu" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/omer-dongeloglu-gebzeliler-ile-bulustu-326974h.htm" class="content"><span>Ömer Döngeloğlu Gebzeliler ile buluştu</span>Gebze Belediyesi tarafından Ramazan ayı boyunca 15 Temmuz Milli İrade Kent Meydanında düzenlenen programlar devam ediyor. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/uluslararasi-festivalden-odulle-donduler-326766h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/134389.jpg" alt="Uluslararası festivalden ödülle döndüler" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/uluslararasi-festivalden-odulle-donduler-326766h.htm" class="content"><span>Uluslararası festivalden ödülle döndüler</span></a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/cassini-saturnun-aydinlanma-cizgisini-goruntuledi-327674h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/136359.jpg" alt="Cassini, Satürn&#039;ün aydınlanma çizgisini görüntüledi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/cassini-saturnun-aydinlanma-cizgisini-goruntuledi-327674h.htm" class="content"><span>Cassini, Satürn'ün aydınlanma çizgisini görüntüledi</span>Amerikan Havacılık ve Uzay Dairesinin (NASA) Satürn keşif uydusu Cassini, gezegenin aydınlanma çizgisini fotoğrafladı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/facebook-bir-haftada-66-bin-paylasimi-sildi-327673h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/136349.jpg" alt="Facebook bir haftada 66 bin paylaşımı sildi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/facebook-bir-haftada-66-bin-paylasimi-sildi-327673h.htm" class="content"><span>Facebook bir haftada 66 bin paylaşımı sildi</span>Facebook, yeni başlattığı nefret söylemiyle mücadele girişimi çerçevesinde haftada 66 bin paylaşımı sildi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/facebook-rekor-kirdi-327672h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/136342.jpg" alt="Facebook rekor kırdı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/facebook-rekor-kirdi-327672h.htm" class="content"><span>Facebook rekor kırdı</span>Dünyanın en büyük sosyal paylaşım ağı Facebook, 2 milyar kullanıcıya ulaşarak yeni bir rekora imza attı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/anne-babalara-akilli-cihaz-uyarisi-327665h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/136324.jpg" alt="Anne-babalara &#039;akıllı cihaz&#039; uyarısı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/anne-babalara-akilli-cihaz-uyarisi-327665h.htm" class="content"><span>Anne-babalara 'akıllı cihaz' uyarısı</span>Uzmanlar, milyonlarca insanın kullandığı akıllı telefon ve tabletlerle etkileşim içinde olmanın çocuklarda duruş bozukluğu, kamburluk ve asosyallik gibi sorunlara yol açtığı uyarısında bulundu.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0067811012268066 --></div></body></html>