<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>İklim değişikliği farkındalığı artırılacak </title>
<meta name="keywords" content="İklim değişikliği,farkındalık" />
<meta name="apple-itunes-app" content="app-id=1156096314" />
<meta name="google-play-app" content="app-id=com.cmbilisim.cmnews.ozgurkocaeli" />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm" />
<link rel="amphtml" href="http://www.ozgurkocaeli.com.tr/service/amp/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/153350.jpg" />
<meta name="DC.date.issued" content="2017-11-07T15:17:51+03:00" />
<meta itemprop="keywords" name="news_keywords" content="İklim değişikliği,farkındalık" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm" />
<meta property="og:title" content="İklim değişikliği farkındalığı artırılacak " />
<meta property="og:description" content="" />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/153350.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/153350.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm">
<meta name="twitter:title" content="İklim değişikliği farkındalığı artırılacak " />
<meta name="twitter:description" content="" />
<meta itemprop="author" content="Özgür Kocaeli" />
<meta itemprop="url" content="http://www.ozgurkocaeli.com.tr/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/153350.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2017-11-07T15:17:51+03:00" />
<meta itemprop="dateModified" content="2017-11-07T15:17:51+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" />
<meta itemprop="image" content="http://d.ozgurkocaeli.com.tr/news/153350.jpg" />
<meta itemprop="headline" content="İklim değişikliği farkındalığı artırılacak " />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?171026.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.ozgurkocaeli.com.tr/"; var SURL="http://s.ozgurkocaeli.com.tr/"; var DURL="http://d.ozgurkocaeli.com.tr/";</script>
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?171026.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins">

<!-- Start Alexa Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ImDym1akGFL17i", domain:"ozgurkocaeli.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ImDym1akGFL17i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Javascript -->  
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main body-prevent boxed" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin left visible-lg visible-md"><div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/otomobil/yeni-civic-sedan/tasarim" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/banner_civic.20170523120220.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write('');
        break;
}
</script> 
</div>





<div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write('<a href="http://bilgilikulturokullari.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500_kultur_dusuk.20171028164335.gif" width="180" height="500" alt=""/></a>');
        break;
}
</script> 
</div>

<div style="width: 100%; margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="CM_pageskin right visible-lg visible-md"><div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 1));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500-px.20171028161409.jpg" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 


<div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('');
               break;
}
</script> 
</div> 


<div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 1));
switch(k)
{
    case 0:
               document.write('<a href="http://www.haldizmazda.com/detay-genel_bakis--107.html" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/mazda3-180x500-px.20170802140654.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
             document.write('<a href="http://www.narmontessori.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x200-pixcel-nar-montessori.20171028161929.jpg" width="180" height="500" alt=""/></a>');
               break;

}
</script> 
</div> 

<img src="http://www.ozgurkocaeli.com.tr/d/banner/vatan-banner.gif" width="180" height="500" alt=""/>

<div style="width: 100%; margin-bottom: 10px;">

</div>


<div style="width: 100%; margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><header class="base-header"><div class="container"><a class="logo" href="http://www.ozgurkocaeli.com.tr/" rel="home"><img class="img-responsive" src="http://s.ozgurkocaeli.com.tr/i/logo.png?1" alt="Özgür Kocaeli" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self"><span style="color: #c00;">SİTE İÇİ ARAMA</span></a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><span class="date pull-right"><b>07 Kasım 2017</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="cat-home"><a href="yasam-haberleri-20hk.htm" title="Yaşam"><span><i class="icon-reply"></i></span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/magazin-haberleri-41hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/medya-haberleri-30hk.htm" target="_self"><span>MEDYA</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/teknoloji-haberleri-33hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/vefat-haberleri-150hk.htm" target="_self"><span>VEFAT</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self">Asayiş</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">Bilim, Teknoloji</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">Bölge</a></li><li><a href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self">Eğitim</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self">Ekonomi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self">Genel</a><ul class="sub"><li><a href="http://www.ozgurkocaeli.com.tr/guvenlik-haberleri-245hk.htm" target="_self">Güvenlik</a></li></ul></li><li><a href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self">Gündem</a></li><li><a href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self">Perde Arkası</a></li><li><a href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self">Politika</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self">Sağlık</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">Sağlık-Sağlık</a></li><li><a href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self">Seri İlanlar</a></li><li><a href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self">Spor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self">Yaşam</a><ul class="sub"><li><a href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm" target="_self">Kültür Sanat</a></li><li><a href="http://www.ozgurkocaeli.com.tr/magazin-haberleri-41hk.htm" target="_self">Magazin</a></li><li><a href="http://www.ozgurkocaeli.com.tr/medya-haberleri-30hk.htm" target="_self">Medya</a></li><li><a href="http://www.ozgurkocaeli.com.tr/teknoloji-haberleri-33hk.htm" target="_self">Teknoloji</a></li><li><a href="http://www.ozgurkocaeli.com.tr/vefat-haberleri-150hk.htm" target="_self">Vefat</a></li></ul></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/haber-8gk.htm">Haber</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yasam-9gk.htm">Yaşam</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/ekonomi-18vk.htm">Ekonomi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/genel-16vk.htm">Genel</a></li><li><a href="http://www.ozgurkocaeli.com.tr/guvenlik-15vk.htm">Güvenlik</a></li><li><a href="http://www.ozgurkocaeli.com.tr/haber-13vk.htm">Haber</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-12vk.htm">Kocaeli</a></li><li><a href="http://www.ozgurkocaeli.com.tr/politika-17vk.htm">Politika</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yasam-14vk.htm">Yaşam</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.ozgurkocaeli.com.tr/mansetler.htm">Manşetler</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.ozgurkocaeli.com.tr/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://www.eksainsaat.com.tr/index.php?l=tr&p=tamamlanan_projeler" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/rek.jpg" class="img-responsive" width="990" height="" alt=""/></a>');
        break;

    case 1:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="100%" height="auto" alt=""/></a>');
        break;

}
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.ozgurkocaeli.com.tr/kou-de-sampiyon-spor-bilimleri-336964h.htm">KOÜ’ de şampiyon Spor Bilimleri</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozel-sporculardan-4-madalya-336963h.htm">Özel sporculardan 4 madalya</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kavaklida-lider-degisebilir-336962h.htm">Kavaklı’da lider değişebilir</a></li><li><a href="http://www.ozgurkocaeli.com.tr/alikahya-belediyesporlu-iki-atlet-ankarada-yarisacak-336961h.htm">Alikahya Belediyesporlu iki atlet Ankara’da yarışacak</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-basket-kotu-basladi-336960h.htm">Kocaeli Basket kötü başladı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/b-grubunda-favoriler-kaybetmedi-336958h.htm">B Grubu’nda favoriler kaybetmedi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/isik-vekaleten-basbakan-336959h.htm">Işık, vekaleten Başbakan</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gunesspor-ailesi-kahvaltida-bulustu-336957h.htm">Güneşspor ailesi kahvaltıda buluştu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/akademi-liginde-kocaelispor-firtinasi-336956h.htm">Akademi Ligi’nde Kocaelispor fırtınası</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gec-kalma-zinde-kal-336955h.htm">‘Geç kalma, zinde kal’</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.ozgurkocaeli.com.tr/contact.php" title="İletişim"><i class="icon-mail-alt"></i></a><a href="http://www.ozgurkocaeli.com.tr/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.ozgurkocaeli.com.tr/weather_report.php" title="Hava durumu" style="background-position: right -870px;"><span class="city">Kocaeli<span>17 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.ozgurkocaeli.com.tr/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm"><h2 itemprop="name">YAŞAM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">İklim değişikliği farkındalığı artırılacak </span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="336945" data-title="İklim değişikliği farkındalığı artırılacak " data-url="http://www.ozgurkocaeli.com.tr/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm"><div class="imgc image"><img src="http://d.ozgurkocaeli.com.tr/news/153350.jpg" alt="İklim değişikliği farkındalığı artırılacak " /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-11-07T15:17:51+03:00"><span class="p1">15:17</span><span class="p2">07 Kasım 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=336945');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=336945')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_336945', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">İklim değişikliği farkındalığı artırılacak </h1><h2 class="content-description" itemprop="description"><summary></summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="5271612092"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://www.kentkonut.com.tr/proje/0/44/album" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/cinarlikent-300x250.gif" width="300" height="250" alt=""/></a>');
        break;
    case 1:
        document.write('');
        break;
}
</script></div></div><div itemprop="articleBody" class="text-content"><p>Kocaeli Büyükşehir Belediyesi öncülüğünde Kocaeli Valiliği, İl Milli Eğitim Müdürlüğü, Kocaeli Sanayi Odası, Kocaeli Ticaret Odası, İl Çevre Müdürlüğü işbirliğinde Çevre ve Şehircilik Bakanlığı ile Avrupa Birliği tarafından desteklenen Sera Gazı ve İklim Değişikliği İnsiyatifi tanıtım toplantısı gerçekleştirildi.&nbsp;</p><p>Yeşil ve Mavi hayata doğru sloganıyla yola çıkan programa Başkan Danışmanı Nermin Tol, Çevre Koruma ve Kontrol Dairesi Başkanı Necmi Kahraman ve ilgili yöneticiler katıldı. Avrupa Birliği tarafından finanse edilecek olan projenin Türkiye için önemli bir adım olduğunun altını çizerek sözlerine başlayan Çevre Koruma ve Kontrol Dairesi Başkanı Necmi Kahraman, "Bugün burada ülkemizin ve dünyamızın en önemli problemlerinden bir tanesi olan iklim değişikliği konusunda gerçekleşecek projemiz için bir araya geldik. Bu çalışmanın üzerine katarak ilerisi için daha da sürdürülebilir hale getirebiliriz" dedi.</p><p>Projenin gelecek için büyük önem taşıdığını belirten Kahraman, "Özellikle projemizin en önemli hedeflerinden bir tanesi öğrencilerimize inerek anlatmaktır. Hedefimiz araştırma seviyesini arttırıp genç neslin bilinçlenmesini sağlamak olacak. Hedefimiz Türkiye’den dünyaya açılacak örnek bir proje ile daha yaşanılabilir bir çevrede payımızın olmasını sağlamak. Bunu gençlere ulaşarak yapabileceğimizi ve onların eğitimlerinde çevrenin önemli bir yer alarak sağlanabileceğini biliyoruz" diyerek sözlerini tamamladı.</p><p>Proje ile ilgili bilgilerin aktarılmasının ardından proje detayını paylaşmak için Çevre Koruma Şube Müdürü Mesut Önem tarafından bir sunum gerçekleştirildi. Sunumda yerel düzeyde iklim değişikliği alanındaki kapasite geliştirmeye katkıda bulunmak için Sera Gazı Envanteri ve Eylem planı hazırlanacağı ve yapılacak çalışma ile ilgili detaylı bilgiler aktarıldı. Proje kapsamında öğrencilere yönelik birçok etkinlik yapılacağını belirten Önem, "Diriliş kampında 100 genç bireyin katılımıyla 3 gün süre ile 'Çevre ve İklim' temalı kamp yapılacak. Ayrıca 2 bin 500 ilköğretim öğrencine çevre ve iklim eğitim seti dağıtılacak” şeklinde konuştu.</p><p>Bu proje ile birlikte proje sonunda Kocaeli Sera Gazı Envanteri ve İklim Değişikliği Eylem Planı hazırlanacak. Öte yandan proje kapsamında Ulusal seminer ve konferanslar, görseller, internet sitesi ve sosyal medya faaliyetleri yürütülerek sonuca ulaşılacak.</p></div><div class="read-count" itemprop="interactionCount">Bu haber toplam 143 defa okunmuştur</div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.ozgurkocaeli.com.tr/%C4%B0klim-de%C4%9Fi%C5%9Fikli%C4%9Fi-haberleri.htm" title="İklim değişikliği haberleri" rel="tag">İklim değişikliği</a>, <a href="http://www.ozgurkocaeli.com.tr/fark%C4%B1ndal%C4%B1k-haberleri.htm" title="farkındalık haberleri" rel="tag">farkındalık</a></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="5829660077"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.ozgurkocaeli.com.tr/muhlis-eren-vefat-etti-336944h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153349.jpg" alt="" /><span class="t">Muhlis Eren vefat etti</span></a><a class="next" href="http://www.ozgurkocaeli.com.tr/ak-parti-genclik-kollarindan-baskan-toltara-ziyaret-336946h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153351.jpg" alt="" /><span class="t">AK Parti Gençlik Kollarından Başkan Toltar’a ziyaret </span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_336945" onsubmit="return addComment(this, 1, 336945);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div id="fb-comments-336945" class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/iklim-degisikligi-farkindaligi-artirilacak-336945h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="5829660077"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 0));
switch(oz)
{
    case 0:
        document.write(''<img src="http://www.ozgurkocaeli.com.tr/d/banner/300x250-website-banner-uku.20170828145838.jpg" width="300" height="250" alt=""/>');
        break;
    case 1:
        document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/300x250-website-banner-uku.20170828145838.jpg" width="300" height="250" alt=""/>');
        break;
}
</script> 
</div>


<div style="width: 100%; margin-bottom: 10px;">
<img src="http://www.ozgurkocaeli.com.tr/d/banner/kocaeli_haziran2017_300x350-px-1.gif" width="300" height="350" alt=""/>
</div>


<div style="width: 100%; margin-bottom: 10px;">

</div></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.ozgurkocaeli.com.tr/kerestede-inanilmaz-kampanya-336719h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/152982.jpg" alt="Kerestede inanılmaz kampanya" /></a></li><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-3-etap-324129h.htm"><img class="owl-lazy" src="http://s.ozgurkocaeli.com.tr/i/img-rep.gif" data-src="http://d.ozgurkocaeli.com.tr/news/128734.jpg" alt="TUANA EVLERİ 3. ETAP" /></a></li><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm"><img class="owl-lazy" src="http://s.ozgurkocaeli.com.tr/i/img-rep.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120117.jpg" alt="TUANA EVLERİ 2. ETAP&#039;TA YÜZDE 5 İNDİRİM" /></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm"><img class="owl-lazy" src="http://s.ozgurkocaeli.com.tr/i/img-rep.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" /></a></li></ul></div><div class="banner banner-side"><div style="width: 100%; margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="gec-kalma-zinde-kal-336955h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153369.jpg" alt="‘Geç kalma, zinde kal’" /><span class="t">‘Geç kalma, zinde kal’</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="buyuksehir-aticilik-sampiyonasi-duzenliyor-336951h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153360.jpg" alt="Büyükşehir atıcılık şampiyonası düzenliyor" /><span class="t">Büyükşehir atıcılık şampiyonası düzenliyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="iklim-degisikligi-farkindaligi-artirilacak-336945h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153350.jpg" alt="İklim değişikliği farkındalığı artırılacak " /><span class="t">İklim değişikliği farkındalığı artırılacak </span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ahmet-kucukorse-son-gorev-336941h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153345.jpg" alt="Ahmet Küçükörs&#039;e son görev" /><span class="t">Ahmet Küçükörs'e son görev</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="izmitte-egitim-senden-ohal-ve-yok-protestosu-336940h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/153344.jpg" alt="İzmit&#039;te Eğitim-Sen&#039;den OHAL ve YÖK protestosu" /><span class="t">İzmit'te Eğitim-Sen'den OHAL ve YÖK protestosu</span></a></div></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.86</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>4.47</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>158.72</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>113.33</span></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.ozgurkocaeli.com.tr/kou-de-sampiyon-spor-bilimleri-336964h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/153382.jpg" alt="KOÜ’ de şampiyon Spor Bilimleri" /><span class="title">KOÜ’ de şampiyon Spor Bilimleri</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozel-sporculardan-4-madalya-336963h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/153381.jpg" alt="Özel sporculardan 4 madalya" /><span class="title">Özel sporculardan 4 madalya</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/kavaklida-lider-degisebilir-336962h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/153379.jpg" alt="Kavaklı’da lider değişebilir" /><span class="title">Kavaklı’da lider değişebilir</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/alikahya-belediyesporlu-iki-atlet-ankarada-yarisacak-336961h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/153377.jpg" alt="Alikahya Belediyesporlu iki atlet Ankara’da yarışacak" /><span class="title">Alikahya Belediyesporlu iki atlet Ankara’da yarışacak</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-basket-kotu-basladi-336960h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/153375.jpg" alt="Kocaeli Basket kötü başladı" /><span class="title">Kocaeli Basket kötü başladı</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ozgrmobil_alt -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="6995902179"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info">0262 331 11 11<br />Tüm Hakları Saklıdır &copy; 2016 <h1>Özgür Kocaeli</h1></div><div class="nav-social"><a href="http://www.facebook.com/ozgurkocaeligazetesi" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/ozgurkocaeli" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.ozgurkocaeli.com.tr/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.ozgurkocaeli.com.tr/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><script type="text/javascript">interstitialBanner("%3Ca%20href%3D%22http%3A%2F%2Fwww.akkurtroyalcity.com%2F%22%20target%3D%22_blank%22%3E%3Cimg%20src%3D%22http%3A%2F%2Fd.ozgurkocaeli.com.tr%2Fbanner%2FOZGURKOCAELI-ROYAL-CITY-INTERNET.gif%22%20style%3D%22max-width%3A%20600px%3B%22%20width%3D%22100%25%22%20height%3D%22auto%22%20%2F%3E%3C%2Fa%3E", 10, "interstitial-banner-600", 0.0069444444444444);</script><!-- 0.0013079643249512 --></body></html>