<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Karabacak ‘Evet’ için çalışmalarını sürdürüyor</title>
<meta name="keywords" content="Darıca Belediye Başkanı Şükrü Karabacak,Referandum" />
<meta name="description" content="Referandum çalışmalarına devam eden Darıca Belediye Başkanı Şükrü Karabacak, hafta sonu katıldığı programlarda ‘evet’ için her kesimden destek istedi." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/123345.jpg" />
<meta name="DC.date.issued" content="2017-04-02T14:39:40+03:00" />
<meta name="news_keywords" content="Darıca Belediye Başkanı Şükrü Karabacak,Referandum" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm" />
<meta property="og:title" content="Karabacak ‘Evet’ için çalışmalarını sürdürüyor" />
<meta property="og:description" content="Referandum çalışmalarına devam eden Darıca Belediye Başkanı Şükrü Karabacak, hafta sonu katıldığı programlarda ‘evet’ için her kesimden destek istedi." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/123345.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/123345.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm">
<meta name="twitter:title" content="Karabacak ‘Evet’ için çalışmalarını sürdürüyor" />
<meta name="twitter:description" content="Referandum çalışmalarına devam eden Darıca Belediye Başkanı Şükrü Karabacak, hafta sonu katıldığı programlarda ‘evet’ için her kesimden destek istedi." />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/123345.jpg" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="dateCreated" content="2017-04-02T14:39:40+03:00" />
<meta itemprop="dateModified" content="2017-04-02T14:39:40+03:00" />
<meta itemprop="headline" content="Karabacak ‘Evet’ için çalışmalarını sürdürüyor" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins"></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 2));
switch(oz)
{
    case 0:
        document.write('<a href="http://bayi.peugeot.com.tr/haldizlar" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/anigif.20161215143025.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/honda-plaza-haldizda.20170311103116.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<img src="http://d.ozgurkocaeli.com.tr/banner/kasap_in_mutfagi_banner.gif" width="180" height="500" alt=""/>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 1));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write();
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write
               break;

      case 1:
               document.write('');
               break;
}
</script> 
</div> 

<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 2));
switch(k)
{
    case 0:
             document.write('<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<a href="http://www.haldizmazda.com/detay-genel_bakis--107.html" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/mazda3-180x500-px.gif" width="180" height="500" alt=""/></a>');
               break;
}
</script> 
</div> 


<img src="http://www.ozgurkocaeli.com.tr/d/banner/banner180x500kocaeli.gif" width="180" height="500" alt=""/>


<div style="width: 100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 88.947</span></li><li class="up"><span><b>Altın</b> 146,010</span></li><li class="down"><span><b>Dolar</b> 3,6292</span></li><li class="down"><span><b>Euro</b> 3,8822</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Kocaeli</span> 13 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() * 3));
switch(t)
{
    case 0:
       document.write('<a href="http://www.toyotakocaelikaya.com.tr/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90.20170310131627.gif" width="728" height="90" alt=""/></a>');
        break;
     case 1:
       document.write('<a href="http://www.kentkonut.com.tr/tr/modul/projeler/daire_fiyatlari.aspx?id=44" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90.20170213124521.gif" width="728" height="90" alt=""/></a>');
        break;
    case 2:
       document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/korfez-belediyesi-yeni.gif" width="728" height="90" alt=""/>')
       

        break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/baskan-karabacak-roman-vatandaslarla-bulustu-321164h.htm">Başkan Karabacak Roman vatandaşlarla buluştu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm">Karabacak ‘Evet’ için çalışmalarını sürdürüyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yaz-lastigine-geciste-sicaklik-uyarisi-321162h.htm">Yaz lastiğine geçişte sıcaklık uyarısı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/tek-eksik-mesut-321161h.htm">Tek eksik: MESUT</a></li><li><a href="http://www.ozgurkocaeli.com.tr/play-off-cepte-sampiyonluk-da-ihtimal-dahilinde-321160h.htm">Play-Off cepte, şampiyonluk da ihtimal dahilinde</a></li><li><a href="http://www.ozgurkocaeli.com.tr/periler-sov-yapti-105-59-321159h.htm">Periler şov yaptı: 105-59</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-basket-u18-kiz-takimi-muglada-321158h.htm">Kocaeli Basket U18 Kız Takımı, Muğla’da</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-basketbol-karmasi-turkiye-3ncusu-oldu-321157h.htm">Kocaeli Basketbol Karması, Türkiye 3’ncüsü oldu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/omer-dongeloglu-daricada-sevenleriyle-bulustu-321156h.htm">Ömer Döngeloğlu Darıca’da sevenleriyle buluştu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/uluslararasi-ogrenci-derneginde-yeni-yonetim-tanitildi-321155h.htm">Uluslararası Öğrenci Derneği'nde yeni yönetim tanıtıldı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/u-19-play-offta-uc-mac-var-321154h.htm">U-19 Play-Off’ta üç maç var</a></li><li><a href="http://www.ozgurkocaeli.com.tr/u-17lerde-kullarspor-elendi-321153h.htm">U-17’lerde Kullarspor elendi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/uzuntarla-gec-kaldi-1-3-321152h.htm">Uzuntarla geç kaldı: 1-3</a></li><li><a href="http://www.ozgurkocaeli.com.tr/karamursel-yeniden-umutlandi-2-0-321151h.htm">Karamürsel yeniden umutlandı: 2-0</a></li><li><a href="http://www.ozgurkocaeli.com.tr/olayli-mac-basiskelenin1-4-321150h.htm">Olaylı maç Başiskele’nin:1-4</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://soguksurestaurant.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguk-su-yaatay.gif" width="980" height="90" alt=""/></a>');
        break;

    case 1:
        document.write();
        break;

}
</script></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Karabacak ‘Evet’ için çalışmalarını sürdürüyor</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" rel="self"><span itemprop="title">Gündem</span></a></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=321163');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=321163')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-04-02T14:39:00+03:00">02.04.2017 14:39</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.ozgurkocaeli.com.tr/news/123345.jpg" alt="Karabacak ‘Evet’ için çalışmalarını sürdürüyor" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">Referandum çalışmalarına devam eden Darıca Belediye Başkanı Şükrü Karabacak, hafta sonu katıldığı programlarda ‘evet’ için her kesimden destek istedi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Darıca Belediye Başkanı Şükrü Karabacak, AK Parti Kocaeli Milletvekili Radiye Sezer’le birlikte katıldığı ev sohbetleri, hasta ziyaretleri ve son olarak “Bayanlarla Genç Kürsü” isimli söyleşide yeni anayasa ile ilgili ayrıntılar aktardı. Başkan Karabacak, 16 Nisan’da yapılacak referandumla birlikte Türkiye’nin önemli bir süreci geride bırakarak her alanda gelişimini sürdüreceğine vurgu yaptı.</p><p>Söyleşide konuşan Başkan Karabacak, yeni anayasaya hayır diyen muhalefete yüklenerek, “Şöyle bir bakacak olursak muhalefet ve hayır kanadı ne istiyor. 1940’lı yıllardaki tek parti (Cumhuriyet Halk Partisi) CHP’sinin Türkiye’sini istiyorlar. Hani seçimlerin CHP’nin gösterdiği tek bir listeyi oylamak için açık oy-gizli tasnifle yapıldığı günler var ya, işte onu istiyorlar. Hani milletin kılığından kıyafetinden dolayı Ankara caddelerine sokulmadığını bilir misiniz? Âşık Veysel bile o kendine öz kıyafetiyle Ankara’ya sokulmamıştır. Nerelerden nerelere geldik. Tek tipçi, dayatmacı o günler var ya, işte muhalefet ve hayır kanadındakiler o günleri geri gitmek istiyorlar. Hani CHP il başkanlarının hem il başkanı, hem de vali koltuğunda oturuyordu ya işte o günleri istiyorlar. Bunlar devletin tüm imkânlarıyla milletin değil kendilerinin emrinde olduğu dönemler var ya, işte o dönemin hayaliyle yanıp tutuşuyorlar. Ama o günler artık geride kaldı. Artık söz de, karar da milletimizindir. 16 Nisan, bu karanlık CHP zihniyetinin kırıntılarının ortadan kalkacağı gündür. 16 Nisan aydınlık Türkiye’nin her alanda önemli hamleler gerçekleştireceği günlerin başlangıcıdır. Siz hanım kardeşlerimize bu noktada çok iş düşüyor. Kapı kapı dolaşarak vatandaşlarımıza yeni anayasa maddelerini anlatalım ve güçlü bir “evet” le yeni Türkiye’ye bir destekte biz verelim.” diyerek bayanlardan da destek istedi.</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 33 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.ozgurkocaeli.com.tr/Darıca-Belediye-Başkanı-Şükrü-Karabacak-haberleri.htm" rel="tag" itemprop="keywords">Darıca Belediye Başkanı Şükrü Karabacak</a>, <a href="http://www.ozgurkocaeli.com.tr/Referandum-haberleri.htm" rel="tag" itemprop="keywords">Referandum</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="7143580171"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 321163);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/limonlu-suyun-mucizevi-faydalari-680g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/680_s.jpg" alt="Limonlu suyun mucizevi faydaları" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/limonlu-suyun-mucizevi-faydalari-680g.htm">Limonlu suyun mucizevi faydaları</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/tarihi-filmlerin-gozdesi-seka-film-platosu-913g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/913_s.jpg" alt="Tarihi filmlerin gözdesi: Seka Film Platosu" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/tarihi-filmlerin-gozdesi-seka-film-platosu-913g.htm">Tarihi filmlerin gözdesi: Seka Film Platosu</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/izmit-lalelerle-renklendi-912g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/912_s.jpg" alt="İzmit lalelerle renklendi" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/izmit-lalelerle-renklendi-912g.htm">İzmit lalelerle renklendi</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/ogrenci-servisi-araci-kaza-yapti-911g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/911_s.jpg" alt="Öğrenci servisi aracı kaza yaptı!" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/ogrenci-servisi-araci-kaza-yapti-911g.htm">Öğrenci servisi aracı kaza yaptı!</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/123345.jpg" alt="Karabacak ‘Evet’ için çalışmalarını sürdürüyor" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/karabacak-evet-icin-calismalarini-surduruyor-321163h.htm"><span>Karabacak ‘Evet’ için çalışmalarını sürdürüyor</span>Referandum çalışmalarına devam eden Darıca Belediye Başkanı Şükrü Karabacak, hafta sonu katıldığı programlarda ‘evet’ için her kesimden destek istedi.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/baskan-dogan-genclerimize-guveniyor-ve-gurur-duyuyorum-321141h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/123318.jpg" alt="Başkan Doğan: “Gençlerimize güveniyor ve gurur duyuyorum”" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/baskan-dogan-genclerimize-guveniyor-ve-gurur-duyuyorum-321141h.htm"><span>Başkan Doğan: “Gençlerimize güveniyor ve gurur duyuyorum”</span>İlk kez oy kullanacak gençlerle bir araya gelen İzmit Belediye Başkanı Dr. Nevzat Doğan, seçilme yaşının 18’e indirilmesiyle ilgili maddeyi sonuna kadar desteklediğini ifade ederek, “Gençlerimize güveniyor ve onlarla gurur duyuyoruz” dedi. </a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/izmitte-roma-donemine-ait-lahit-mezarlar-bulundu-321140h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/123316.jpg" alt="İzmit&#039;te Roma dönemine ait lahit mezarlar bulundu" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/izmitte-roma-donemine-ait-lahit-mezarlar-bulundu-321140h.htm"><span>İzmit'te Roma dönemine ait lahit mezarlar bulundu</span>İzmit'te, İSU Genel Müdürlüğü inşaat alanında yapılan kazı çalışmaları sırasında, Roma dönemine ait olduğu tahmin edilen 3 lahit mezar bulundu.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/o-ilceye-modern-belediye-binasi-ve-kent-meydani-321124h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/123289.jpg" alt="O ilçeye modern belediye binası ve kent meydanı" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/o-ilceye-modern-belediye-binasi-ve-kent-meydani-321124h.htm"><span>O ilçeye modern belediye binası ve kent meydanı</span>Kocaeli Büyükşehir Belediyesi tarafından Karamürsel’de inşa edilen yeni belediye binası ve kent meydanının tanıtım programı yapıldı.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/korfezde-universite-binasi-temeli-atiliyor-321111h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/122996.jpg" alt="Körfez’de üniversite binası temeli atılıyor" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/korfezde-universite-binasi-temeli-atiliyor-321111h.htm"><span>Körfez’de üniversite binası temeli atılıyor</span>Körfez Belediyesi’nin Kocaeli Üniversitesi için inşaatına başladığı KOÜ Körfez Kampüsü ile ilgili inşaatın resmi temeli bugün atılıyor.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/tramvay-araclari-bir-bir-raylara-iniyor-321110h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/123272.jpg" alt="Tramvay araçları bir bir raylara iniyor" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/tramvay-araclari-bir-bir-raylara-iniyor-321110h.htm"><span>Tramvay araçları bir bir raylara iniyor</span>Kocaeli Büyükşehir Belediyesi tarafından yapımına hızla devam eden Akçaray Projesi kapsamında tramvay araçları kentimize gelmeye devam ediyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.ozgurkocaeli.com.tr/bakan-kocaeliden-acikladi-hepsi-sehir-disina-tasinacak-321076h.htm">Bakan Kocaeli&#039;den açıkladı: Hepsi şehir dışına taşınacak</a><span>01 Nisan 2017 Cumartesi 14:50</span></li><li><a href="http://www.ozgurkocaeli.com.tr/karaosmanoglu-bu-anayasa-ulkemizin-onunu-tikamaktadir-321075h.htm">Karaosmanoğlu: “Bu anayasa ülkemizin önünü tıkamaktadır”</a><span>01 Nisan 2017 Cumartesi 13:01</span></li><li><a href="http://www.ozgurkocaeli.com.tr/yilin-valisi-guzeloglu-321068h.htm">Yılın Valisi: Güzeloğlu</a><span>01 Nisan 2017 Cumartesi 12:05</span></li><li><a href="http://www.ozgurkocaeli.com.tr/zarar-ortaya-cikti-aralarinda-fahri-kasirganin-evi-de-var-321049h.htm">Zarar ortaya çıktı! Aralarında Fahri Kasırga&#039;nın evi de var</a><span>01 Nisan 2017 Cumartesi 10:31</span></li><li><a href="http://www.ozgurkocaeli.com.tr/izmit-meclisinde-komisyon-secimi-var-321042h.htm">İzmit Meclisi’nde komisyon seçimi var</a><span>01 Nisan 2017 Cumartesi 10:29</span></li><li><a href="http://www.ozgurkocaeli.com.tr/milyonluk-projeye-bakanli-tanitim-321059h.htm">Milyonluk projeye bakanlı tanıtım</a><span>01 Nisan 2017 Cumartesi 09:55</span></li><li><a href="http://www.ozgurkocaeli.com.tr/akinci-ussu-iddianamesi-tamamlandi-321043h.htm">Akıncı Üssü iddianamesi tamamlandı</a><span>01 Nisan 2017 Cumartesi 08:55</span></li><li><a href="http://www.ozgurkocaeli.com.tr/bakan-isik-genc-stklarla-bulusacak-321035h.htm">Bakan Işık Genç STK&#039;larla buluşacak</a><span>31 Mart 2017 Cuma 20:47</span></li><li><a href="http://www.ozgurkocaeli.com.tr/bakan-ozlu-esnaflara-ve-hemsehrilerine-seslendi-turkiyede-bundan-boyle-321029h.htm">Bakan Özlü esnaflara ve hemşehrilerine seslendi: Türkiye&#039;de bundan böyle...</a><span>31 Mart 2017 Cuma 19:20</span></li><li><a href="http://www.ozgurkocaeli.com.tr/bakan-ozlu-turkiye-gecmiste-cok-zaman-kaybetti-321004h.htm">Bakan Özlü, “Türkiye, geçmişte çok zaman kaybetti”</a><span>31 Mart 2017 Cuma 16:36</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

<br></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKAN MARKALARIMIZ</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/120117.jpg" alt="TUANA EVLERİ 2. ETAP&#039;TA YÜZDE 5 İNDİRİM" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/romatem-kocaeli-fizik-tedavi-ve-rehabilitasyon-hastanesi-319728h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120859.jpg" alt="ROMATEM Kocaeli Fizik Tedavi ve Rehabilitasyon Hastanesi" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/romatem-kocaeli-fizik-tedavi-ve-rehabilitasyon-hastanesi-319728h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/limonlu-suyun-mucizevi-faydalari-680g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/680_s.jpg" alt="Limonlu suyun mucizevi faydaları" width="127" height="96" /><span class="tl"></span><span class="wrapword">Limonlu suyun mucizevi faydaları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/tarihi-filmlerin-gozdesi-seka-film-platosu-913g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/913_s.jpg" alt="Tarihi filmlerin gözdesi: Seka Film Platosu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tarihi filmlerin gözdesi: Seka Film Platosu</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/izmit-lalelerle-renklendi-912g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/912_s.jpg" alt="İzmit lalelerle renklendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmit lalelerle renklendi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/ogrenci-servisi-araci-kaza-yapti-911g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/911_s.jpg" alt="Öğrenci servisi aracı kaza yaptı!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Öğrenci servisi aracı kaza yaptı!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/25-yasindaki-ozge-yasama-tutunamadi-321137h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/123312.jpg" alt="25 yaşındaki Özge yaşama tutunamadı" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/25-yasindaki-ozge-yasama-tutunamadi-321137h.htm" class="title">25 yaşındaki Özge yaşama tutunamadı</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/promosyon-parasini-bankadan-alamiyor-321117h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/123281.jpg" alt="Promosyon parasını bankadan alamıyor" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/promosyon-parasini-bankadan-alamiyor-321117h.htm" class="title">Promosyon parasını bankadan alamıyor</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/seka-devlette-bir-ilk-daha-321121h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/123285.jpg" alt="Seka Devlet’te bir ilk daha" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/seka-devlette-bir-ilk-daha-321121h.htm" class="title">Seka Devlet’te bir ilk daha</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/izmitte-roma-donemine-ait-lahit-mezarlar-bulundu-321140h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/123316.jpg" alt="İzmit&#039;te Roma dönemine ait lahit mezarlar bulundu" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/izmitte-roma-donemine-ait-lahit-mezarlar-bulundu-321140h.htm" class="title">İzmit'te Roma dönemine ait lahit mezarlar bulundu</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-papaganlarin-her-biri-araba-fiyatina-3861yy.htm">Ali GÜNDOĞDU<span>Bu papağanların her biri, araba fiyatına</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-papaganlarin-her-biri-araba-fiyatina-3861yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/hayri-kara-agabeye-gecmis-olsun-3860yy.htm">Hayrettin ALBAYRAK<span>Hayri Kara Ağabeye geçmiş olsun</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/hayri-kara-agabeye-gecmis-olsun-3860yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/siyah-ve-beyaz-kopek-3859yy.htm">İbrahim ELGİN<span>SİYAH VE BEYAZ KÖPEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/siyah-ve-beyaz-kopek-3859yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/faturalara-yetisebiliyor-musunuz-3857yy.htm">Yıldız ANDİÇ<span>Faturalara yetişebiliyor musunuz?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/faturalara-yetisebiliyor-musunuz-3857yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/tuketerek-yok-oluyoruz-3856yy.htm">Zümrüt SEVİNÇ<span>Tüketerek, Yok oluyoruz</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/tuketerek-yok-oluyoruz-3856yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/anlamak-mi-anlasilmak-mi-3854yy.htm">İlksen ÇAĞLAYAN<span>Anlamak mı? Anlaşılmak mı?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/anlamak-mi-anlasilmak-mi-3854yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/evsel-atik-isi-tamam-da-kustah-sanayici-ne-olacak-3853yy.htm">İsmet ÇİĞİT<span>Evsel atık işi tamam da, küstah sanayici ne olacak?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/evsel-atik-isi-tamam-da-kustah-sanayici-ne-olacak-3853yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/dogantepespor-cok-ustundu-3850yy.htm">Uğur ULUDAĞ<span>Doğantepespor çok üstündü</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/dogantepespor-cok-ustundu-3850yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ozel-guvenligi-onemseme-dereceniz-nedir-3848yy.htm">Tümay Mercan<span>ÖZEL GÜVENLİĞİ ÖNEMSEME DERECENİZ NEDİR?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ozel-guvenligi-onemseme-dereceniz-nedir-3848yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/79_s.jpg" alt="Tümay Mercan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/emeklilikyaslilikdegil-yasliliga-giden-yoldur-3847yy.htm">Sevcan TAMER<span>EMEKLİLİK YAŞLILIK DEĞİL, YAŞLILIĞA  GİDEN  YOLDUR </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/emeklilikyaslilikdegil-yasliliga-giden-yoldur-3847yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/muslumanin-muslumani-sevmesi-sart-sevmemesi-haramdir-3844yy.htm">Alaattin KÖKSAL<span>MÜSLÜMANIN MÜSLÜMANI SEVMESİ ŞART, SEVMEMESİ HARAMDIR</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/muslumanin-muslumani-sevmesi-sart-sevmemesi-haramdir-3844yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/seyh-saidinsihligive-anarsistligi-3843yy.htm">Süleyman PEKİN<span>ŞEYH SAİD’İN ŞIHLIĞI VE ANARŞİSTLİĞİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/seyh-saidinsihligive-anarsistligi-3843yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/1982-cunta-anayasasina-devam-mi-yoksa-3840yy.htm">M.Zeki CANŞİ<span>1982 CUNTA ANAYASASINA DEVAM MI, YOKSA?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/1982-cunta-anayasasina-devam-mi-yoksa-3840yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/turkiye-referandumlari-3839yy.htm">Mustafa OKÇU<span>TÜRKİYE REFERANDUMLARI </span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/turkiye-referandumlari-3839yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/umudumuz-tukeniyor-3836yy.htm">Dündar Emir ÇİĞİT<span>Umudumuz tükeniyor</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/umudumuz-tukeniyor-3836yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/hayatimiz-kaydi-3835yy.htm">Hayri KARA<span>HAYATIMIZ KAYDI</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/hayatimiz-kaydi-3835yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/iyi-mucadele-golsuz-oyun-3815yy.htm">Şaban Eraslan<span>İyi mücadele, golsüz oyun</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/iyi-mucadele-golsuz-oyun-3815yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/80_s.jpg" alt="Şaban Eraslan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/olmadi-3737yy.htm">Turgay ENÇ<span>OLMADI</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/olmadi-3737yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm">Erdoğan ÇALIN<span>GÜÇ BİZDE</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/gercek-bir-ulku-adami-nihat-gurer-3631yy.htm">H.İbrahim KAHRAMAN<span>Gerçek bir ülkü adamı Nihat Gürer</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/gercek-bir-ulku-adami-nihat-gurer-3631yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/bisiklet-hirsizi-kameraya-boyle-yakalandi-472v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/472.jpg" alt="Bisiklet hırsızı kameraya böyle yakalandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bisiklet hırsızı kameraya böyle yakalandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/akcaray-gorucuye-cikti-471v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/471.jpg" alt="Akçaray görücüye çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Akçaray görücüye çıktı</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/kucuk-balerinden-istanbul-metrosunda-dans-resitali-470v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/470.jpg" alt="Küçük balerinden İstanbul metrosunda dans resitali" width="127" height="96" /><span class="tl"></span><span class="wrapword">Küçük balerinden İstanbul metrosunda dans resitali</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/ates-ve-barutun-bulusmasiyla-ortaya-cikan-sanat-469v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/469.jpg" alt="Ateş ve barutun buluşmasıyla ortaya çıkan sanat" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ateş ve barutun buluşmasıyla ortaya çıkan sanat</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/omer-dongeloglu-daricada-sevenleriyle-bulustu-321156h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/123338.jpg" alt="Ömer Döngeloğlu Darıca’da sevenleriyle buluştu" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/omer-dongeloglu-daricada-sevenleriyle-bulustu-321156h.htm" class="content"><span>Ömer Döngeloğlu Darıca’da sevenleriyle buluştu</span>Ünlü ilahiyatçı yazar Ömer Döngeloğlu mübarek üç ayların başlangıcında Darıcalı sevenleriyle bir araya geldi. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/ogrenciler-karikatur-festivaline-hazirlaniyor-321128h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/123296.jpg" alt="Öğrenciler, Karikatür Festivali’ne hazırlanıyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/ogrenciler-karikatur-festivaline-hazirlaniyor-321128h.htm" class="content"><span>Öğrenciler, Karikatür Festivali’ne hazırlanıyor</span>Kocaeli Büyükşehir Belediyesi tarafından 9. Kocaeli Kitap Fuarı kapsamında düzenlenen 1. Uluslararası Bilge Şehir Karikatür Yarışması’nın okullara yönelik tanıtım seminerleri tüm ilçelerdeki okullarda sürüyor.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/karamurselde-53-kutuphane-haftasi-321080h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/123217.jpg" alt="Karamürsel&#039;de 53. Kütüphane Haftası" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/karamurselde-53-kutuphane-haftasi-321080h.htm" class="content"><span>Karamürsel'de 53. Kütüphane Haftası</span>Karamürsel ilçesinde 53. Kütüphane Haftası programı düzenlendi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gelenekseli-sergile-sergisi-dilovasinda-acildi-321066h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/123172.jpg" alt="&#039;Gelenekseli Sergile&#039; sergisi Dilovası’nda açıldı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/gelenekseli-sergile-sergisi-dilovasinda-acildi-321066h.htm" class="content"><span>'Gelenekseli Sergile' sergisi Dilovası’nda açıldı</span>Türkiye’nin yedi coğrafi bölgesini ilçe sergilerinde sergileyen KO-MEK, ikinci sergisini Doğu Anadolu Konsepti ile Dilovası ilçesinde açtı. </a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/akilli-kemer-ile-emniyet-kemerindeki-hilelere-son-321131h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/123303.jpg" alt="&#039;Akıllı Kemer&#039; ile emniyet kemerindeki hilelere son" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/akilli-kemer-ile-emniyet-kemerindeki-hilelere-son-321131h.htm" class="content"><span>'Akıllı Kemer' ile emniyet kemerindeki hilelere son</span>TÜBİTAK’ın düzenlediği 48. Lise Öğrencileri Araştırma Projeleri İstanbul Asya Bölge Yarışmasında liseli öğrenciler birbirinden değerli buluşlarla görenleri hayrete düşürdü. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/facebooktan-yeni-hizmet-320956h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/122960.jpg" alt="Facebook&#039;tan yeni hizmet" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/facebooktan-yeni-hizmet-320956h.htm" class="content"><span>Facebook'tan yeni hizmet</span>Sosyal medya devi Facebook, kullanıcılarının farklı  amaçlar nedeniyle bağış toplamasına yardımcı olacak yeni bir hizmet başlattığını  duyurdu.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/liseli-mucitler-yarisiyor-320854h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/122775.jpg" alt="Liseli mucitler yarışıyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/liseli-mucitler-yarisiyor-320854h.htm" class="content"><span>Liseli mucitler yarışıyor</span>TÜBİTAK 48. Lise Öğrencileri Araştırma Projeleri İstanbul Asya Bölge Yarışması Gebze Teknik Üniversitesinin ev sahipliğinde başladı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/facebook-messenger-bu-telefonlarda-artik-calismayacak-320737h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/122603.jpg" alt="Facebook Messenger bu telefonlarda artık çalışmayacak" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/facebook-messenger-bu-telefonlarda-artik-calismayacak-320737h.htm" class="content"><span>Facebook Messenger bu telefonlarda artık çalışmayacak</span>Facebook Messenger'ın artık bazı telefonlarda çalışmayacağı açıklandı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.2738790512085 --></div></body></html>