<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Namazla Diriliş programında salon doldu</title>
<meta name="description" content="Kocaeli Ensar Vakfı’nın bazı STK’nın katkılarıyla düzenlediği “Namazla Diriliş-İkinci On Yıl” adlı program, önceki akşam SDKM’de yapıldı." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/120101.jpg" />
<meta name="DC.date.issued" content="2017-03-10T17:11:40+03:00" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm" />
<meta property="og:title" content="Namazla Diriliş programında salon doldu" />
<meta property="og:description" content="Kocaeli Ensar Vakfı’nın bazı STK’nın katkılarıyla düzenlediği “Namazla Diriliş-İkinci On Yıl” adlı program, önceki akşam SDKM’de yapıldı." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/120101.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/120101.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm">
<meta name="twitter:title" content="Namazla Diriliş programında salon doldu" />
<meta name="twitter:description" content="Kocaeli Ensar Vakfı’nın bazı STK’nın katkılarıyla düzenlediği “Namazla Diriliş-İkinci On Yıl” adlı program, önceki akşam SDKM’de yapıldı." />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/120101.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2017-03-10T17:11:40+03:00" />
<meta itemprop="dateModified" content="2017-03-10T17:11:40+03:00" />
<meta itemprop="headline" content="Namazla Diriliş programında salon doldu" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins"></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 1));
switch(oz)
{
    case 0:
        document.write('<a href="http://bayi.peugeot.com.tr/haldizlar" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/anigif.20161215143025.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/11-12-mart.20170310100941.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">getNormalSWF("180", "500", );</script>
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<img src="http://d.ozgurkocaeli.com.tr/banner/kasap_in_mutfagi_banner.gif" width="180" height="500" alt=""/>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 2));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<a href="http://soguksurestaurant.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguk-su-dikey.gif" width="180" height="500" alt=""/></a>');
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500_dusuk-(2).gif" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 

<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 2));
switch(k)
{
    case 0:
             document.write('<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
               document.write
               break;    

    case 1:
               document.write
               break;
}
</script> 
</div>


<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 0));
switch(n)
{
    case 0:
               document.write
               break;    

    case 1:
               document.write
               break;
}
</script> 
</div>

<img src="http://www.ozgurkocaeli.com.tr/d/banner/banner180x500kocaeli.gif" width="180" height="500" alt=""/>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 89.762</span></li><li class="down"><span><b>Altın</b> 144,402</span></li><li class="down"><span><b>Dolar</b> 3,7360</span></li><li class="down"><span><b>Euro</b> 3,9711</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Kocaeli</span> 14 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() * 2));
switch(t)
{
    case 0:
       document.write('<a href="http://www.toyotakocaelikaya.com.tr/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90.20170310131627.gif" width="728" height="90" alt=""/></a>');
        break;
     case 1:
       document.write('<a href="http://www.kentkonut.com.tr/tr/modul/projeler/daire_fiyatlari.aspx?id=44" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90.20170213124521.gif" width="728" height="90" alt=""/></a>');
        break;
    case 2:
       

        break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/dogantepede-ilk-play-off-maci-319312h.htm">Doğantepe’de ilk Play-Off maçı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/derbentte-kartepe-derbisi-var-319311h.htm">Derbent’te Kartepe derbisi var</a></li><li><a href="http://www.ozgurkocaeli.com.tr/derince-belediye-demirspor-sultan-orhansporla-basliyor-319310h.htm">Derince Belediye Demirspor Sultan Orhanspor’la başlıyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/super-lig-play-off-start-aliyor-319309h.htm">Süper Lig Play-Off start alıyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-basket-u16-edirnede-turkiye-yari-finalleri-vizesi-aldi-319308h.htm">Kocaeli Basket U16 Edirne’de Türkiye yarı finalleri vizesi aldı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/harb-issporun-mac-programi-belli-oldu-319307h.htm">Harb.İşspor’un maç programı belli oldu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/digiturk-dunyasinin-kapilarini-merhaba-paketiyle-aralayin-319305h.htm">Digitürk dünyasının kapılarını merhaba paketiyle aralayın</a></li><li><a href="http://www.ozgurkocaeli.com.tr/izmitte-arac-takla-atti-2-yarali-319306h.htm">İzmit'te araç takla attı! 2 yaralı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/egitim-bir-senin-yeni-binasi-acildi-319304h.htm">Eğitim Bir Sen’in yeni binası açıldı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ari-fuarina-gittiler-319302h.htm">Arı Fuarı’na gittiler</a></li><li><a href="http://www.ozgurkocaeli.com.tr/derince-didik-didik-arandi-319303h.htm">Derince didik didik arandı!</a></li><li><a href="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm">Namazla Diriliş programında salon doldu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/engelli-cocuklarimiz-bizim-de-evlatlarimizdir-319299h.htm">‘Engelli çocuklarımız  bizim de evlatlarımızdır’</a></li><li><a href="http://www.ozgurkocaeli.com.tr/2-kumede-kolay-mac-yok-319292h.htm">2.Küme’de kolay maç yok</a></li><li><a href="http://www.ozgurkocaeli.com.tr/cokyasar-fahri-kasirga-ile-gorustu-319293h.htm">Çokyaşar, Fahri Kasırga ile görüştü</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 2));
switch(n)
{
    case 0:
        document.write('<a href="http://soguksurestaurant.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguk-su-yaatay.gif" width="980" height="90" alt=""/></a>');
        break;

    case 1:
        document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/6-martta-girecek-ustalar-web-basladi.gif" width="980" height="90" alt=""/>');
        break;

}
</script></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Namazla Diriliş programında salon doldu</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=319301');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=319301')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-03-10T17:08:00+03:00">10.03.2017 17:08</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.ozgurkocaeli.com.tr/news/120101.jpg" alt="Namazla Diriliş programında salon doldu" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">Kocaeli Ensar Vakfı’nın bazı STK’nın katkılarıyla düzenlediği “Namazla Diriliş-İkinci On Yıl” adlı program, önceki akşam SDKM’de yapıldı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>8 konuşmacının katıldığı programa beklendiği gibi yoğun ilgi vardı. Davetliler salonu doldurdu, bazı davetliler de programı ayakta izlemek durumunda kaldı.</p><p>Kocaeli Ensar Vakfı Başkanı Musa Taşçı ve yönetim kurulu üyelerinin ev sahipliği yaptığı programda, İzmit Kaymakamı Ersin Emiroğlu, İl Milli Eğitim Müdürü Fehmi Rasim Çelik, İzmit İlçe Milli Eğitim Müdürü Ömer Akmanşen, Kocaeli Defterdarı Dursun Ali Özel, Gençlik ve Spor Hizmetleri Daire Başkanı Ali Bilgi, AK Parti İl Başkan Yardımcısı Musa Özcan ile MÜSİAD, Memur-Sen TÜGVA KİHMED, İHH’nın başkanları ile STK’ların yöneticileri de hazır bulundu.</p><p>Aralarında Kocaeli Üniversitesi İlahiyat Fakültesi Dekanı Prof.Dr.Abdullah Kahraman’ın da bulunduğu programda Abdullah Yıldız, Abdülmetin Balkanlıoğlu, Ramazan Kayan, Dursun Ali Taşçı, Abdülhamit Kahraman, Mehmet Paksu ve Hasan Hafızoğlu, namazın hayatımızdaki yerini ve önemini anlatan konuşmalar yaptılar.</p><p><strong>NAMAZ, HUZURDUR</strong></p><p>Programın yöneticiliğini yapan Araştırmacı-Yazar Abdullah Yıldız, peygamberimizin namazla ilgili tavsiye ve uyarılarından söz etti, tebliğ dilinin güzelleştirilmesi gerektiğini söyledi. Her meseleye Kur’an açısından bakılmalı diyen Mehmet Paksu, “Namaz huzura kabul edilmek demektir. Her gün 5 vakit namaza davet edildiğimizde, bahaneler bulursak, kabire girdiğimizde arkadaşsız kalırız.” dedi.</p><p>Kocaeli Üniversitesi İlahiyat Fakültesi Dekanı Prof.Dr.Abdullah Kahraman, namazla ilgili söylenmemiş bir şey olmadığını, yaşanmamış çok şey olduğunu söyledi. Kur’an’ın ezeli ve ebedi Allah kelamı olduğunu belirten Kahraman: “Namaz, ibadetten, adete dönüşürse, huşu içinde olmaz, tadil-i erkana uyulmazsa bu namaz zayi olur. Namaz, ciddi iştir; nefisle cihattır, zikirdir, fikirdir, şükürdür ve kimliktir. Namaz; kötülükleri önler, önleyemezse, o namazda sıkıntı var demektir” dedi.</p><p><strong>MAVİ MARMARA’YI ANLATTI</strong></p><p>Mavi Marmara Gemisi’nde yaşadıklarını da anlatan Ramazan Kayan, Siyonist İsrail’in birçok Arap ülkesini dize getirmesine, Hamas’a adeta gökten taş yağdırmasına rağmen, Filistinlilerle mücadele edemediğini belirtti. Kayan, Gazze’de herkesin 5 vakit namazın dışında herkesin gece yarısında teheccüd namazı kıldığını, huşu ve gözyaşları içinde kılınan namazların sadece kişinin kendisini değil, başkalarını da kurtardığını, Mavi Marmara Gemisi’nde Müslüman olan bir İngiliz vatandaşının örneğiyle anlattı. Hasan Hafızoğlu da namazın Allah’a kavuşmak, beraber olmak ve konuşmak olduğunu belirtti, dosdoğru kılınan namazın, kötülüklerden alıkoyacağını söyledi.</p><p>İslam aleminin baharının geldiğini, doğum sancılarının hissedildiğini söyleyen Dursun Ali Taşçı, namazda insanın kendisini kaybetmesi gerektiğini belirtti. Bir gençle abdest alma anında yaşadıklarını anlatan Taşçı; “Müslüman, mütebessim olmalı, nazik olmalıdır. Önce gönüllere hitap edilmelidir.” dedi.</p><p>Müslümanın bir elinde Kur’an, diğer elinde de Hadis-i Şerifler bulunmalıdır diyen Abdülhamit Kahraman da “İman edenler, Allah için yaşayanlar, salih amellerle taçlandırırlar. Namaz, bütün ibadetlerin özüdür. Cemaatle kılınacak namazlar, bizi birleştirecek, ayağı kaldıracaktır.” dedi.</p><p>Kendisine özgü anlatımıyla, salonda bulunanları güldüren Abdülhamit Balkanlıoğlu, “Allah, aşk ile dökülen gözyaşlarımızı artırsın. Ülkemizde, gözümüzün içine baka baka ayrı dünyalarda yaşayan insanlar var” diye konuştu</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 69 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9889369983664007"
     data-ad-slot="7143580171"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 319301);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/mimari-yapilarin-buyuleyici-goruntuleri-876g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/876_s.jpg" alt="Mimari yapıların büyüleyici görüntüleri" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/mimari-yapilarin-buyuleyici-goruntuleri-876g.htm">Mimari yapıların büyüleyici görüntüleri</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/dunyanin-en-gorkemli-11-saati-875g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/875_s.jpg" alt="Dünyanın en görkemli 11 saati" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/dunyanin-en-gorkemli-11-saati-875g.htm">Dünyanın en görkemli 11 saati</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/en-komik-goruntuler-874g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/874_s.jpg" alt="En komik görüntüler" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/en-komik-goruntuler-874g.htm">En komik görüntüler</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/kocaelide-yolcu-otobusunde-uyusturucu-operasyonu-873g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/873_s.jpg" alt="Kocaeli&#039;de yolcu otobüsünde uyuşturucu operasyonu" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/kocaelide-yolcu-otobusunde-uyusturucu-operasyonu-873g.htm">Kocaeli'de yolcu otobüsünde uyuşturucu operasyonu</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.ozgurkocaeli.com.tr/digiturk-dunyasinin-kapilarini-merhaba-paketiyle-aralayin-319305h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/120109.jpg" alt="Digitürk dünyasının kapılarını merhaba paketiyle aralayın" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/digiturk-dunyasinin-kapilarini-merhaba-paketiyle-aralayin-319305h.htm"><span>Digitürk dünyasının kapılarını merhaba paketiyle aralayın</span>Digitürk dünyasının kapılarını merhaba paketiyle aralayın</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/egitim-bir-senin-yeni-binasi-acildi-319304h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/120105.jpg" alt="Eğitim Bir Sen’in yeni binası açıldı" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/egitim-bir-senin-yeni-binasi-acildi-319304h.htm"><span>Eğitim Bir Sen’in yeni binası açıldı</span>Memur Sen’e bağlı Eğitim Bir Sen Kocaeli Şubesi’nin yeni binasının ve Büro Memur Sen Kocaeli 3 Nolu Şube’nin yeni yerinin resmi açılışı Memur Sen ve Eğitim Bir Sen Genel Başkanı Ali Yalçın’ın katılımıyla gerçekleşti.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/ari-fuarina-gittiler-319302h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/120102.jpg" alt="Arı Fuarı’na gittiler" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/ari-fuarina-gittiler-319302h.htm"><span>Arı Fuarı’na gittiler</span>İzmit Belediyesi arı yetiştiriciliği kursuna katılanları, İstanbul Harbiye Askeri Müze ve Kültür Sitesi’nde düzenlenen bal ve arı ürünleri fuarına götürdü.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/120101.jpg" alt="Namazla Diriliş programında salon doldu" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/namazla-dirilis-programinda-salon-doldu-319301h.htm"><span>Namazla Diriliş programında salon doldu</span>Kocaeli Ensar Vakfı’nın bazı STK’nın katkılarıyla düzenlediği “Namazla Diriliş-İkinci On Yıl” adlı program, önceki akşam SDKM’de yapıldı.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/engelli-cocuklarimiz-bizim-de-evlatlarimizdir-319299h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/120098.jpg" alt="‘Engelli çocuklarımız  bizim de evlatlarımızdır’" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/engelli-cocuklarimiz-bizim-de-evlatlarimizdir-319299h.htm"><span>‘Engelli çocuklarımız  bizim de evlatlarımızdır’</span>Kocaeli Büyükşehir Belediye Başkanı İbrahim Karaosmanoğlu, Gebze Otizm Derneği’nin düzenlediği programa katıldı.</a></div><div><a class="image" href="http://www.ozgurkocaeli.com.tr/cokyasar-fahri-kasirga-ile-gorustu-319293h.htm"><img src="http://d.ozgurkocaeli.com.tr/news_t/120092.jpg" alt="Çokyaşar, Fahri Kasırga ile görüştü" width="210" height="157" /></a><a class="content" href="http://www.ozgurkocaeli.com.tr/cokyasar-fahri-kasirga-ile-gorustu-319293h.htm"><span>Çokyaşar, Fahri Kasırga ile görüştü</span></a></div></div></div><div class="news_list_view"><li><a href="http://www.ozgurkocaeli.com.tr/kadinlar-gunu-ozel-konseri-319282h.htm">Kadınlar Günü özel konseri</a><span>10 Mart 2017 Cuma 14:54</span></li><li><a href="http://www.ozgurkocaeli.com.tr/emeklilere-otel-konforunda-hizmet-319281h.htm">Emeklilere otel konforunda hizmet</a><span>10 Mart 2017 Cuma 14:50</span></li><li><a href="http://www.ozgurkocaeli.com.tr/hamile-kadin-hastaneye-yetisemeyince-319279h.htm">Hamile kadın hastaneye yetişemeyince...</a><span>10 Mart 2017 Cuma 14:16</span></li><li><a href="http://www.ozgurkocaeli.com.tr/iki-arkadas-son-yolculuguna-ugurlandi-319278h.htm">İki arkadaş son yolculuğuna uğurlandı</a><span>10 Mart 2017 Cuma 14:15</span></li><li><a href="http://www.ozgurkocaeli.com.tr/tramvayda-724-mesai-319277h.htm">Tramvay&#039;da 7/24 mesai</a><span>10 Mart 2017 Cuma 14:15</span></li><li><a href="http://www.ozgurkocaeli.com.tr/is-hayatinda-kadin-erkek-esittir-319276h.htm">&quot;İş hayatında kadın - erkek eşittir&quot;</a><span>10 Mart 2017 Cuma 14:01</span></li><li><a href="http://www.ozgurkocaeli.com.tr/referandumu-vatandaslar-sordu-baskan-dogan-anlatti-319275h.htm">Referandumu vatandaşlar sordu, Başkan Doğan anlattı</a><span>10 Mart 2017 Cuma 13:57</span></li><li><a href="http://www.ozgurkocaeli.com.tr/79-yasinda-53-yillik-hayalini-gerceklestirdi-319274h.htm">79 yaşında 53 yıllık hayalini gerçekleştirdi</a><span>10 Mart 2017 Cuma 13:54</span></li><li><a href="http://www.ozgurkocaeli.com.tr/ygsye-giden-yolda-engel-tanimiyor-319273h.htm">YGS&#039;ye giden yolda &quot;engel&quot; tanımıyor</a><span>10 Mart 2017 Cuma 13:41</span></li><li><a href="http://www.ozgurkocaeli.com.tr/sampiyonlar-cumhurbaskani-ile-bulusacak-319280h.htm">Şampiyonlar, Cumhurbaşkanı ile buluşacak</a><span>10 Mart 2017 Cuma 12:31</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

<br></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/digiturk-dunyasinin-kapilarini-merhaba-paketiyle-aralayin-319305h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/120109.jpg" alt="Digitürk dünyasının kapılarını merhaba paketiyle aralayın" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/digiturk-dunyasinin-kapilarini-merhaba-paketiyle-aralayin-319305h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/zorunlu-istirahat-319158h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/119849.jpg" alt="Zorunlu istirahat" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/zorunlu-istirahat-319158h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/kadin-deyince-318770h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/119160.jpg" alt="Kadın Deyince" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/kadin-deyince-318770h.htm" class="title">Kadın Deyince</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/mimari-yapilarin-buyuleyici-goruntuleri-876g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/876_s.jpg" alt="Mimari yapıların büyüleyici görüntüleri" width="127" height="96" /><span class="tl"></span><span class="wrapword">Mimari yapıların büyüleyici görüntüleri</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/dunyanin-en-gorkemli-11-saati-875g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/875_s.jpg" alt="Dünyanın en görkemli 11 saati" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dünyanın en görkemli 11 saati</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/en-komik-goruntuler-874g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/874_s.jpg" alt="En komik görüntüler" width="127" height="96" /><span class="tl"></span><span class="wrapword">En komik görüntüler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/birbirinden-sevimli-halleri-gulduruyor-871g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/871_s.jpg" alt="Birbirinden sevimli halleri güldürüyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Birbirinden sevimli halleri güldürüyor</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/hamile-kadin-hastaneye-yetisemeyince-319279h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/120070.jpg" alt="Hamile kadın hastaneye yetişemeyince..." width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/hamile-kadin-hastaneye-yetisemeyince-319279h.htm" class="title">Hamile kadın hastaneye yetişemeyince...</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/derince-askeri-hastane-binasi-icin-yikim-ihalesi-319246h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/120003.jpg" alt="Derince Askeri Hastane binası için yıkım ihalesi" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/derince-askeri-hastane-binasi-icin-yikim-ihalesi-319246h.htm" class="title">Derince Askeri Hastane binası için yıkım ihalesi</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/cumhurbaskani-erdogan-kocaelide-burayi-da-acacak-319271h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/120078.jpg" alt="Cumhurbaşkanı Erdoğan Kocaeli&#039;de burayı da açacak" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/cumhurbaskani-erdogan-kocaelide-burayi-da-acacak-319271h.htm" class="title">Cumhurbaşkanı Erdoğan Kocaeli'de burayı da açacak</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/kontaklar-bugun-kapandi-319249h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/120010.jpg" alt="Kontaklar bugün kapandı" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/kontaklar-bugun-kapandi-319249h.htm" class="title">Kontaklar bugün kapandı</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kocaelisporsuz-cuma-mesaisi-gozler-golcuk-tekirdag-macinda-3769yy.htm">Hayrettin ALBAYRAK<span>Kocaelispor’suz cuma mesaisi; gözler Gölcük-Tekirdağ maçında</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kocaelisporsuz-cuma-mesaisi-gozler-golcuk-tekirdag-macinda-3769yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/zorunlu-istirahat-3768yy.htm">İsmet ÇİĞİT<span>Zorunlu istirahat</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/zorunlu-istirahat-3768yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kadinlik-zor-zanaat-ne-yaparsak-yapalim-dovuyorlar-3767yy.htm">Sevcan TAMER<span>KADINLIK ZOR ZANAAT NE YAPARSAK YAPALIM, DÖVÜYORLAR..</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kadinlik-zor-zanaat-ne-yaparsak-yapalim-dovuyorlar-3767yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/sehri-hareketlendirmek-heyecanlandirmak-lazim-3766yy.htm">Tümay Mercan<span>ŞEHRİ HAREKETLENDİRMEK, HEYECANLANDIRMAK LAZIM</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/sehri-hareketlendirmek-heyecanlandirmak-lazim-3766yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/79_s.jpg" alt="Tümay Mercan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/turkun-demokrasiyle-imtihani-3763yy.htm">Süleyman PEKİN<span>TÜRK’ÜN  DEMOKRASİYLE  İMTİHANI</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/turkun-demokrasiyle-imtihani-3763yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/yeniden-buyuk-turkiye-icin-evet-3762yy.htm">Alaattin KÖKSAL<span>YENİDEN BÜYÜK TÜRKİYE İÇİN EVET</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/yeniden-buyuk-turkiye-icin-evet-3762yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/onemli-bir-donemec-referandum-ve-soylemler-3759yy.htm">M.Zeki CANŞİ<span>ÖNEMLİ BİR DÖNEMEÇ, REFERANDUM VE SÖYLEMLER</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/onemli-bir-donemec-referandum-ve-soylemler-3759yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/daha-cok-demokrasi-3758yy.htm">Mustafa OKÇU<span>DAHA ÇOK DEMOKRASİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/daha-cok-demokrasi-3758yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/tarihe-gecen-1-mart-fotograflari-3755yy.htm">Ali GÜNDOĞDU<span>Tarihe geçen 1 Mart fotoğrafları</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/tarihe-gecen-1-mart-fotograflari-3755yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/keske-8-marti-bu-kadar-buyutmek-zorunda-kalmasaydik-3750yy.htm">Yıldız ANDİÇ<span>Keşke 8 Mart’ı bu kadar büyütmek zorunda kalmasaydık</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/keske-8-marti-bu-kadar-buyutmek-zorunda-kalmasaydik-3750yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/insan-oncekendin-bilmeli-3751yy.htm">İbrahim ELGİN<span>İNSAN ÖNCE KENDİN BİLMELİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/insan-oncekendin-bilmeli-3751yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kadin-deyince-3748yy.htm">İlksen ÇAĞLAYAN<span>Kadın Deyince</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kadin-deyince-3748yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/olmadi-3737yy.htm">Turgay ENÇ<span>OLMADI</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/olmadi-3737yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/telafisi-olan-kayip-3730yy.htm">Dündar Emir ÇİĞİT<span>Telafisi olan kayıp</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/telafisi-olan-kayip-3730yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm">Erdoğan ÇALIN<span>GÜÇ BİZDE</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bir-olsun-bizim-olsun-3696yy.htm">Hayri KARA<span>BİR OLSUN BİZİM OLSUN</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bir-olsun-bizim-olsun-3696yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/gercek-bir-ulku-adami-nihat-gurer-3631yy.htm">H.İbrahim KAHRAMAN<span>Gerçek bir ülkü adamı Nihat Gürer</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/gercek-bir-ulku-adami-nihat-gurer-3631yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-yazininbasligi-yok-3574yy.htm">Zümrüt SEVİNÇ<span>BU YAZININ BAŞLIĞI YOK...</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-yazininbasligi-yok-3574yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm">Şükrü HATUN<span>Çocuklarda Tiroid Hastalıkları: Erken Tanı Niçin Önemli?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/cocuklarda-tiroid-hastaliklari-erken-tani-nicin-onemli-2933yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/69_s.jpg" alt="Şükrü HATUN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm">Uğur ULUDAĞ<span>Bu kez favori kazandı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/bu-kez-favori-kazandi-2682yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/iste-goruntulerle-nato-boru-hatti-operasyonu-465v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/465.jpg" alt="İşte görüntülerle Nato boru hattı operasyonu" width="127" height="96" /><span class="tl"></span><span class="wrapword">İşte görüntülerle Nato boru hattı operasyonu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/fenomen-dorduzlerin-yeni-hali-463v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/463.jpg" alt="Fenomen dördüzlerin yeni hali!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Fenomen dördüzlerin yeni hali!</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/cayirova-didik-didik-arandi-462v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/462.jpg" alt="Çayırova didik didik arandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çayırova didik didik arandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/karamursel-belediye-baskani-ismail-yildirim-dalgici-kurtardi-461v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/461.jpg" alt="Karamürsel Belediye Başkanı İsmail Yıldırım dalgıcı kurtardı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Karamürsel Belediye Başkanı İsmail Yıldırım dalgıcı kurtardı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/kadin-akademisyenler-tarihi-tas-binada-sergi-acti-319225h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/119962.jpg" alt="Kadın Akademisyenler Tarihi Taş Binada sergi açtı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kadin-akademisyenler-tarihi-tas-binada-sergi-acti-319225h.htm" class="content"><span>Kadın Akademisyenler Tarihi Taş Binada sergi açtı</span>8 Mart Dünya Emekçi Kadınlar günü nedeniyle düzenlenen 11 farklı üniversiteden 26 akademisyen sanatçının eserlerinin yer aldığı sergi, TMMOB Mimarlar Odası Kocaeli Şubesi ait olan tarihi taş binada açıldı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/daricada-kararim-evet-kisa-film-yarismasi-duzenlendi-319200h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/119934.jpg" alt="Darıcada ‘Kararım Evet&#039; kısa film yarışması düzenlendi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/daricada-kararim-evet-kisa-film-yarismasi-duzenlendi-319200h.htm" class="content"><span>Darıcada ‘Kararım Evet' kısa film yarışması düzenlendi</span>Darıca Belediyesi tarafından "Kararım Evet" isimli kısa film yarışması düzenlendi. </a></li><li><a href="http://www.ozgurkocaeli.com.tr/cahit-elginkan-anadolu-lisesi-ogrencilerinin-sergisi-319018h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/119603.jpg" alt="Cahit Elginkan Anadolu Lisesi öğrencilerinin sergisi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/cahit-elginkan-anadolu-lisesi-ogrencilerinin-sergisi-319018h.htm" class="content"><span>Cahit Elginkan Anadolu Lisesi öğrencilerinin sergisi</span>İzmit Cahit Elginkan Anadolu Lisesi öğrencileri, rehber öğretmenleriyle birlikte hazırlıkları Cinsiyet Eşitsizliği’ne Duyarlılık (CED-CEAL) Projesi kapsamındaki sergilerini Arasta Park AVM ikinci kat sergi alanında açtı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/cyddden-4-mevsim-kadin-sergisi-319017h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/119602.jpg" alt="ÇYDD’den 4 mevsim kadın sergisi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/cyddden-4-mevsim-kadin-sergisi-319017h.htm" class="content"><span>ÇYDD’den 4 mevsim kadın sergisi</span>Çağdaş Yaşamı destekleme Derneği tarafından düzenlenen ve 65 sanatçının eserlerinden  oluşan ‘Ve Kadın 4 Mevsim 2’ konulu karma sergi bugün açıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/basa-alinan-darbeler-genlerde-hasara-neden-oluyor-319241h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/119995.jpg" alt="Başa alınan darbeler genlerde hasara neden oluyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/basa-alinan-darbeler-genlerde-hasara-neden-oluyor-319241h.htm" class="content"><span>Başa alınan darbeler genlerde hasara neden oluyor</span>Bilim insanları, başa alınan darbelerin beyinde binlerce gene zarar vererek kişide nörolojik ve psikiyatrik bozukluk riskini artırabileceğini ortaya koydu.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/google-8-mart-dunya-kadinlar-gununu-kutladi-319152h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/119835.jpg" alt="Google, 8 Mart Dünya Kadınlar Günü&#039;nü kutladı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/google-8-mart-dunya-kadinlar-gununu-kutladi-319152h.htm" class="content"><span>Google, 8 Mart Dünya Kadınlar Günü'nü kutladı</span>Google, 8 Mart Dünya Kadınlar Günü dolayısıyla özel logo hazırladı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/omega-3-hava-kirliliginin-vucuttaki-olumsuz-etkisini-azaltiyor-318988h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/119548.jpg" alt="Omega-3 hava kirliliğinin vücuttaki olumsuz etkisini azaltıyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/omega-3-hava-kirliliginin-vucuttaki-olumsuz-etkisini-azaltiyor-318988h.htm" class="content"><span>Omega-3 hava kirliliğinin vücuttaki olumsuz etkisini azaltıyor</span>ABD'de yürütülen bir araştırma, omega-3 yağ asitlerinin, hava kirliliğinin vücuda yaptığı zararları azalttığını ortaya koydu.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/uydu-parcalari-turkiyede-uretilecek-318987h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/119547.jpg" alt="Uydu parçaları Türkiye&#039;de üretilecek" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/uydu-parcalari-turkiyede-uretilecek-318987h.htm" class="content"><span>Uydu parçaları Türkiye'de üretilecek</span>Bakan Arslan, Türkiye Uzay Ajansının kurulmasına ilişkin, "Ülkemizde de artık uydu parçalarını üretebilir hale geleceğiz ve Türksat 6A'yı inşallah tamamen milli ve yerli katkılarla ülkemizde üretmiş olacağız." dedi.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0059540271759033 --></div></body></html>