<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Önemli tespitler, çarpıcı söylemler - Hayrettin ALBAYRAK</title>
<meta name="keywords" content="Hayrettin ALBAYRAK" />
<meta name="description" content="Burak Süleyman BAL sezonu takıma çok önemli katkı sağladı, şampiyonlukta önemli pay vardı. Geçen sezon önce Karacabey, sonra Sancaktepe maçlarında..." />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm" />
<link rel="alternate" href="http://m.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/author/46_b.jpg" />
<meta name="DC.date.issued" content="2017-07-19T00:00:00+03:00" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm" />
<meta property="og:title" content="Önemli tespitler, çarpıcı söylemler - Hayrettin ALBAYRAK" />
<meta property="og:description" content="Burak Süleyman BAL sezonu takıma çok önemli katkı sağladı, şampiyonlukta önemli pay vardı. Geçen sezon önce Karacabey, sonra Sancaktepe maçlarında..." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/author/46_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm" />
<meta name="twitter:title" content="Önemli tespitler, çarpıcı söylemler - Hayrettin ALBAYRAK" />
<meta name="twitter:description" content="Burak Süleyman BAL sezonu takıma çok önemli katkı sağladı, şampiyonlukta önemli pay vardı. Geçen sezon önce Karacabey, sonra Sancaktepe maçlarında..." />
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/author/46_b.jpg" />
<meta name="author" content="Hayrettin ALBAYRAK" />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T02:00:00+02:00" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins">

<!-- Start Alexa Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ImDym1akGFL17i", domain:"ozgurkocaeli.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ImDym1akGFL17i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Javascript -->  </head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 0));
switch(oz)
{
    case 0:
        document.write('');
        break;
    case 1:
        document.write('');
        break;
}
</script> 
</div>


<div style="width: 100%;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 1));
switch(h)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/otomobil/yeni-civic-sedan/tasarim" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/banner_civic.20170523120220.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 0));
switch(n)
{
    case 0:
        document.write();
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="right"><div class="banner_code"><div style="width: 100%;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 1));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500-px.jpg" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 


<div style="width: 100%;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('');
               break;
}
</script> 
</div> 



<div style="width: 100%;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 1));
switch(k)
{
    case 0:
               document.write('<a href="http://www.haldizmazda.com/detay-finans_mazda%E2%80%99dan_sifir_faizli_kredi_kampanyasi--177.html" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/sifirfaiz-180x500-px.20170511181647.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
             document.write('');
               break;

}
</script> 
</div> 

<div style="width: 100%;">

<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>

<br>


</div>

<div style="width: 100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 105.718</span></li><li class="up"><span><b>Altın</b> 140,715</span></li><li class="down"><span><b>Dolar</b> 3,5250</span></li><li class="up"><span><b>Euro</b> 4,0751</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -348px;"><span>Kocaeli</span> 20 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.ozgurkocaeli.com.tr/" rel="home"><img src="http://s.ozgurkocaeli.com.tr/i/logo.png" alt="Özgür Kocaeli" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">

t= (Math.floor(Math.random() *1));
switch(t)
{
    case 0:
       document.write('<a href="http://www.tuanaevleri.com.tr/proje-hakkinda-2/tuana-evleri-3-etap" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/728x90-px-tuana-3.gif" width="728" height="90" alt=""/></a>');
       break;
     case 1:
       document.write('');
       break;
}
</script></div></div><div class="nav-mini"><a href="http://www.ozgurkocaeli.com.tr/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/adalet-yuruyusune-saldiri-hazirligindaki-15-deasli-hakkinda-karar-329053h.htm"> 'Adalet Yürüyüşü’ne saldırı hazırlığındaki 15 DEAŞ'lı hakkında karar</a></li><li><a href="http://www.ozgurkocaeli.com.tr/nuh-cimento-agiz-ve-dis-sagligina-yeni-atama-329092h.htm">Nuh Çimento Ağız ve Diş Sağlığına yeni atama</a></li><li><a href="http://www.ozgurkocaeli.com.tr/basiskelede-ot-yangini-korkuttu-329091h.htm">Başiskele'de ot yangını korkuttu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/verimli-muz-fidanlari-uretildi-329090h.htm">Verimli muz fidanları üretildi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/imf-raporu-turkiye-mali-seffaflikta-ilerleme-kaydetti-329089h.htm">IMF raporu: Türkiye mali şeffaflıkta ilerleme kaydetti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/thynin-300-ucus-noktasi-phuket-oldu-329088h.htm">THY'nin 300. uçuş noktası Phuket oldu</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bankalar-1192-milyon-cagri-aldi-329087h.htm">Bankalar 119,2 milyon çağrı aldı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/tramvay-bozuluyor-vatandas-bilmiyor-329086h.htm">Tramvay bozuluyor; vatandaş bilmiyor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/15-temmuz-136-ulkede-anildi-329085h.htm">15 Temmuz 136 ülkede anıldı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/dis-agrisindan-kurtulma-yontemleri-329084h.htm">Diş ağrısından kurtulma yöntemleri</a></li><li><a href="http://www.ozgurkocaeli.com.tr/vali-yardimcisinin-esi-de-tutuklandi-329083h.htm">Vali yardımcısının eşi de tutuklandı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/viraji-alamayan-tanker-vevrildi-1-yarali-329082h.htm">Virajı alamayan tanker vevrildi: 1 yaralı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/denizlide-endemik-bitki-turu-kesfedildi-329081h.htm">Denizli'de endemik bitki türü keşfedildi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/isgalli-konut-alanlari-satista-329080h.htm">İşgalli konut alanları satışta</a></li><li><a href="http://www.ozgurkocaeli.com.tr/uyusukluk-hissine-bu-yiyeceklerle-veda-edin-329079h.htm">Uyuşukluk hissine bu yiyeceklerle veda edin</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self"><span>PERDE ARKASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self"><span>SERİ İLANLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self"><span>GENEL</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">BİLİM, TEKNOLOJİ</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">BÖLGE</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">SAĞLIK-SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="980" height="90" alt=""/></a>');
        break;

    case 1:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="980" height="90" alt=""/></a>');
        break;

}
</script></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Önemli tespitler, çarpıcı söylemler</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ozgurkocaeli.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.ozgurkocaeli.com.tr/hayrettin-albayrak-46y.htm" rel="self"><span itemprop="title">Hayrettin ALBAYRAK</span></a></span></span></div><div class="text_size"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=2&amp;id=4232');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=2&amp;id=4232')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-07-19T00:00:00+03:00">19.07.2017 00:00</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://d.ozgurkocaeli.com.tr/author/46_b.jpg" alt="Hayrettin ALBAYRAK" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.ozgurkocaeli.com.tr/hayrettin-albayrak-46y.htm"><span itemprop="name">Hayrettin ALBAYRAK</span></a></h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:" ery="absbyybj"></n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>Burak Süleyman BAL sezonu takıma çok önemli katkı sağladı, şampiyonlukta önemli pay vardı. Geçen sezon önce Karacabey, sonra Sancaktepe maçlarında olmayacak işler yaptı, uzun süre formasından uzak kaldı. Dolayısıyla çok yararlı bir sezon geçiremedi. Ancak Allah vergisi yeteneği vardı ve bu yüzden de her sezon bitimi transferin gözdeleri arasında yer alıyordu. Bu sezon başı 1.Lig’den, Ümraniyespor’dan gelmiş o teklif. Kendine iyi baksın, öfkesine hakim olsun, 1.Lig düzeyinde iş yapabilecek düzeyde bir futbolcu. Bu yüzden de Ümraniye’nin onu istemesi çok doğaldı. Mutlaka iyi de para teklif etmişlerdi. Bir önceki sezon da birçok takım istemişti onu, Kocaelispor’un iki katı para verenler çıkmıştı. Zaman zaman bunaldığında, daraldığında mutlaka başımı alıp gideyim diyordur ama gerçek olan bir şey var ki Burak Süleyman’ı Kocaelispor’a bağlayan güçlü bir bağ var.</p><p><strong>KOCAELİSPOR ONUN YUVASI &nbsp;</strong></p><p>Burada yaşıyor, ailesi, sevdikleri burada. Kocaelispor’da oynamak, muhteşem taraftar önüne çıkmak onun en büyük hayaliydi. Bu yüzden de buradan ayrılması hiç kolay değil. Nitekim geçen sezon başı gibi bu sezon da Kocaelispor yönetimi, “Kalacaksın, sen bize lazımsın” dedi ve o bunu emir kabul etti. Çünkü Kocaelispor’u yuvası olarak görüyordu. Diyenler olabilir bir yıl opsiyonu vardı yönetim isterse zaten gidemezdi diye. Hayır, o kadar basit değil. Kalmak istemiyorum dese, ısrar etse Kocaelispor yönetimi zorla onunla anlaşacak değildi herhalde. Sonra, geçen sezon başı mukavelesi, opsiyonu yoktu, isteyeni de çoktu ama o kalmayı tercih etti. Burak Süleyman dün sabah idmanında basına verdiği röportajda Ümraniyespor’dan gelen teklifin kendisini mutlu ettiğini belirterek, “Her futbolcunun hayalidir üst liglerde, 1.Lig’de oynamak” diyor.</p><p><strong>“NEREDEYSE İMKANSIZI BAŞARIYORDUK”</strong></p><p>&nbsp;Kuşkusuz öyledir. Ancak formasını giydiğin takımın adı Kocaelispor ise bence hangi ligde oynadığının çok önemli yoktur. Ayrıca Burak’ın yaşı genç, Yeşil-Siyahlı formayla üst lig hayaline kavuşması inanıyorum çok fazla zaman almayacaktır. Sevgili Burak’ın sabah idmanındaki diğer açıklamalarıyla ilgili de bir şeyler söylememiz gerekiyor sanıyorum. Zira önemli tespitleri, çarpıcı söylemleri var. &nbsp;Birileri geçen sezon Play-Off finali oynanmasını doğal, normal karşılıyor, hatta küçümsüyor ya, Burak kardeşim onlara en güzel cevabı veriyor. “Çok başarılı bir sezon geçirdik, neredeyse imkansızı başarıyorduk” diyor. Bunu ben değil, sahada ter döken futbolcu söylüyor. Burak’ın giderlerle ilgili, “Sadece Sinan ağabeyi arayız, diğerlerinin yeri doldurulur” sözleri de çarpıcı. İnşallah dediği gibi olur. Burak’ın altyapıdan gelenlerle ilgili, önceki sezon gelenlerden daha iyi gözüküyorlar tespiti önemli.</p><p><strong>ÖNEMLİ OLAN İYİ BAŞLAMAK</strong></p><p>&nbsp;Genel kanı da bu yönde zaten. Geçen yıl gençler tek bir dakika forma giyemedi. Çünkü aşama gösteremediler. Bu yıl çıkan gençlerle ilgili çok olumlu referanslar var. Başkan Bahri Yavuz en az birinin ilk 11 oyuncusu olacağını düşünüyor. İkinci bir gencin bile 11’i zorlaması söz konusu olabilir. Sonuçta 6 isim ayrılmış, bu durum gençler için bulunmak bir fırsat. Kadir Öge kardeşimin söylediği gibi. &nbsp;Geçmişte altyapıdan A takıma çıkan futbolcunun önü kapalıydı, şimdi öyle değil. Örneğin sağbek pozisyonu için forma duvarda asılı duruyor. Kapsın gençlerden biri o formayı. Burak Süleyman açıklamalarının finalinde yeni sezona dair hedeften söz ederken, “Grup geçen yıla göre daha kolay gözüküyor. Üst sıraları zorlarız diye düşünüyorum” diyor. Kesinlikle aynı görüşteyim. Burada önemli olan lige iyi başlamak. Hele iyi bir fikstür çeker, iki üç hafta güzel sonuçlar alırsak, taraftarın ateşlemesiyle takım iyi bir yola girebilir.</p><p><strong>TFF o fırsatı verir, vermelidir</strong></p><p>Geçen sezon BAL bizim için tam bir hayal kırıklığıydı. Hereke Yıldız çok erken havlu attı, Çayırova neredeyse yarıda bıraktı, bir tek Gebzespor bir şeyler yapmak istedi ama o da sonunu götüremedi. Yeni sezon öncesindeki gelişmelere bakarsak BAL’da Kocaeli fırtınası esecek diye bir öngörüde bulunabiliriz. Derincespor A.Ş. düştüğü yere dönme konusunda kararlı. Zaten ilk yıl dönemezlerse, sonra bunu yapmaları çok zorlaşır. Farkındalar ki, işi sıkı tutuyorlar. Derince Belediye Demirspor zaten büyük oynuyor. Arkasında ilçe belediyesinin desteği var. Başiskele temsilcisi Doğantepespor’da önce güçlü bir yönetim oluşumu sağlandı, ardından da flaş transferler peş peşe geliyor. En önemli nokta ilçe belediyesinin desteği. Başkan Hüseyin Ayaz yeni yönetimi kabulünde, “Gereği yapılacaktır, merak etmesin” demiş. Sevindirici. Böyle de olması gerekir.</p><p><strong>5 İDDİALI TAKIMLA GELİYORUZ</strong></p><p>Çayırovaspor sessiz derinden gidiyor. Gebzespor her ne kadar mütevazı gibi gözükse de, yine şampiyonluk hedefiyle yola çıkacaktır. 5 iddialı takımla geliyor Kocaeli bu sezon BAL’a dersek, doğru bir analiz yapmış oluruz. Hepsinin hedefi de üst lig. Bu tablo Kocaeli takımlarının bir arada olmamasını, mutlaka iki gruba ayrılması gerektiği gerçeğini ortaya koyuyor.&nbsp; 5’i bir yerde olursa, tek bir takımın 3.Lig şansı olacak. Bizimkiler birbirine yemek durumunda kalırlar ki, bunu hiç istemeyiz. Kentin menfaati takımlarımızın iki gruba ayrılmasını, bu sayede iki takımın birden üst lige çıkma şansı bulmasını gerektiriyor.</p><p><strong>TALEBİMİZ UYGUN GÖRÜLECEKTİR</strong></p><p>Temmuz ayının sonlarına doğru ilerliyoruz. &nbsp;Amatör Kurul bugünlerde statüyle ilgili hazırlıklara başlamıştır. Amatör Kurul Başkanı Ali Düşmez’in Kocaeli iline bakış açısını biliyoruz. Bize özel bir ilgisi, sevgisi var. Bir şekilde kendisine isteklerimizi, beklentilerimizi aktarmalıyız. Lobimizi harekete geçirmeliyiz. İki yıl önce bunu yaptık ve istediğimizi aldık. Bu konuda öncelikle ASKF’ye, Murat Aydın Başkana büyük görev ve sorumluluk düşüyor. Sonuçta Kocaeli önemli bir futbol şehri. Geçmişte profesyonel liglerde 7-8 takımımız vardı, bu sezon 4 takımla adeta dibe vurduk. Yükselişe geçmeli, eski konumumuzu yakalamalıyız. &nbsp;TFF bu durumu mutlaka dikkate alıp, o fırsatı verecek, inanıyorum talebimizi uygun görülecektir.</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu yazı toplam 292 defa okunmuştur.</div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/ozgurkocaeligazetesi", "ozgurkocaeli", "");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(2, 4232);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.ozgurkocaeli.com.tr/gercekci-hedef-kumede-kalmak-4229yy.htm">Gerçekçi hedef; kümede kalmak</a><span>18 Temmuz 2017 Salı 00:01</span></li><li><a href="http://www.ozgurkocaeli.com.tr/yanlistan-donecekler-4228yy.htm">Yanlıştan dönecekler</a><span>17 Temmuz 2017 Pazartesi 00:01</span></li><li><a href="http://www.ozgurkocaeli.com.tr/buyuk-transfer-basarisi-4222yy.htm">Büyük transfer başarısı</a><span>16 Temmuz 2017 Pazar 00:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/turk-futbolunun-dibine-dinamit-koyuluyor-4218yy.htm">Türk futbolunun dibine dinamit koyuluyor</a><span>14 Temmuz 2017 Cuma 12:24</span></li><li><a href="http://www.ozgurkocaeli.com.tr/tff-bu-yanlistan-mutlaka-donmeli-4210yy.htm">TFF bu yanlıştan mutlaka dönmeli</a><span>12 Temmuz 2017 Çarşamba 00:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/55-milyon-cok-az-diyenler-ihaleye-buyurun-4206yy.htm">55 milyon çok az diyenler, ihaleye buyurun</a><span>11 Temmuz 2017 Salı 00:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/yavuzun-basin-toplantisinin-onemli-detaylari-4204yy.htm">Yavuz’un basın toplantısının önemli detayları</a><span>09 Temmuz 2017 Pazar 14:32</span></li><li><a href="http://www.ozgurkocaeli.com.tr/gule-gule-sinan-pektemek-seni-hic-unutmayacagiz-4197yy.htm">Güle güle Sinan Pektemek; seni hiç unutmayacağız</a><span>08 Temmuz 2017 Cumartesi 00:00</span></li><li><a href="http://www.ozgurkocaeli.com.tr/tesekkurler-kilic-arslan-bu-camia-seni-unutmaz-4195yy.htm">Teşekkürler Kılıç Arslan; bu camia seni unutmaz</a><span>06 Temmuz 2017 Perşembe 18:29</span></li><li><a href="http://www.ozgurkocaeli.com.tr/pazartesiyi-iple-cekiyoruz-4188yy.htm">Pazartesiyi iple çekiyoruz</a><span>05 Temmuz 2017 Çarşamba 00:00</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.ozgurkocaeli.com.tr/hayrettin-albayrak-46y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/iste-unlu-isimlerin-gecmisten-sildirmek-istedikleri-halleri-1142g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1142_s.jpg" alt="İşte ünlü isimlerin geçmişten sildirmek istedikleri halleri..." width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/iste-unlu-isimlerin-gecmisten-sildirmek-istedikleri-halleri-1142g.htm">İşte ünlü isimlerin geçmişten sildirmek istedikleri halleri...</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/sok-olacaksiniz-makyajla-gelen-inanilmaz-degisim-1141g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1141_s.jpg" alt="Şok olacaksınız: Makyajla gelen inanılmaz değişim" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/sok-olacaksiniz-makyajla-gelen-inanilmaz-degisim-1141g.htm">Şok olacaksınız: Makyajla gelen inanılmaz değişim</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/saclariyla-fenomen-olan-bebek-buyudu-1140g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1140_s.jpg" alt="SAÇLARIYLA FENOMEN OLAN BEBEK BÜYÜDÜ" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/saclariyla-fenomen-olan-bebek-buyudu-1140g.htm">SAÇLARIYLA FENOMEN OLAN BEBEK BÜYÜDÜ</a></li><li><a class="image icon_1" href="http://www.ozgurkocaeli.com.tr/tomali-biber-gazli-yikim-1139g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1139_s.jpg" alt="TOMA&#039;lı, biber gazlı yıkım!" width="134" height="89" /><span></span></a><a class="title" href="http://www.ozgurkocaeli.com.tr/tomali-biber-gazli-yikim-1139g.htm">TOMA'lı, biber gazlı yıkım!</a></li></ul></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><div style="width: 100%;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 2));
switch(oz)
{
    case 0:
        document.write('<a href="https://www.medicalpark.com.tr/kocaeli-hastanesi/h-23" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/300.250-01.jpg" width="300" height="250" alt=""/></a>');
        break;
    case 1:
        document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/esgroup_15temmuz_300x250_120717_02.jpg" width="300" height="250" alt=""/>');
        break;
}
</script> 
</div>
<a href="http://www.ciu.edu.tr/tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/uss.jpg" width="300" height="250" alt=""/></a>

<img src="http://www.ozgurkocaeli.com.tr/d/banner/kocaeli_haziran2017_300x350-px-1.gif" width="300" height="350" alt=""/>

<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000612-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKAN MARKALARIMIZ</div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-3-etap-324129h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news/128734.jpg" alt="TUANA EVLERİ 3. ETAP" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-3-etap-324129h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120117.jpg" alt="TUANA EVLERİ 2. ETAP&#039;TA YÜZDE 5 İNDİRİM" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/romatem-kocaeli-fizik-tedavi-ve-rehabilitasyon-hastanesi-319728h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120859.jpg" alt="ROMATEM Kocaeli Fizik Tedavi ve Rehabilitasyon Hastanesi" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/romatem-kocaeli-fizik-tedavi-ve-rehabilitasyon-hastanesi-319728h.htm" class="title"></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" width="290" height="218" /></a><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm" class="title"></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_3"><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/iste-unlu-isimlerin-gecmisten-sildirmek-istedikleri-halleri-1142g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1142_s.jpg" alt="İşte ünlü isimlerin geçmişten sildirmek istedikleri halleri..." width="127" height="96" /><span class="tl"></span><span class="wrapword">İşte ünlü isimlerin geçmişten sildirmek istedikleri halleri...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/sok-olacaksiniz-makyajla-gelen-inanilmaz-degisim-1141g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1141_s.jpg" alt="Şok olacaksınız: Makyajla gelen inanılmaz değişim" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şok olacaksınız: Makyajla gelen inanılmaz değişim</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/saclariyla-fenomen-olan-bebek-buyudu-1140g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1140_s.jpg" alt="SAÇLARIYLA FENOMEN OLAN BEBEK BÜYÜDÜ" width="127" height="96" /><span class="tl"></span><span class="wrapword">SAÇLARIYLA FENOMEN OLAN BEBEK BÜYÜDÜ</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/gunun-en-cilgin-10-fotografi-1138g.htm"><img src="http://d.ozgurkocaeli.com.tr/gallery/1138_s.jpg" alt="Günün en çılgın 10 fotoğrafı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Günün en çılgın 10 fotoğrafı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.ozgurkocaeli.com.tr/adalet-yuruyusune-saldiri-hazirligindaki-15-deasli-hakkinda-karar-329053h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/139237.jpg" alt=" &#039;Adalet Yürüyüşü’ne saldırı hazırlığındaki 15 DEAŞ&#039;lı hakkında karar" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/adalet-yuruyusune-saldiri-hazirligindaki-15-deasli-hakkinda-karar-329053h.htm" class="title"> 'Adalet Yürüyüşü’ne saldırı hazırlığındaki 15 DEAŞ'lı hakkında karar</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/nuh-cimento-agiz-ve-dis-sagligina-yeni-atama-329092h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/139320.jpg" alt="Nuh Çimento Ağız ve Diş Sağlığına yeni atama" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/nuh-cimento-agiz-ve-dis-sagligina-yeni-atama-329092h.htm" class="title">Nuh Çimento Ağız ve Diş Sağlığına yeni atama</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaelililere-bir-uyari-daha-dikkat-329019h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/139157.jpg" alt="Kocaelililere bir uyarı daha! Dikkat" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaelililere-bir-uyari-daha-dikkat-329019h.htm" class="title">Kocaelililere bir uyarı daha! Dikkat</a></li><li class="sep"></li><li><a href="http://www.ozgurkocaeli.com.tr/yeni-mufredat-aciklandi-o-dersin-adi-degisti-328978h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/139217.jpg" alt="Yeni müfredat açıklandı.. O dersin adı değişti" width="150" height="112" /></a><a href="http://www.ozgurkocaeli.com.tr/yeni-mufredat-aciklandi-o-dersin-adi-degisti-328978h.htm" class="title">Yeni müfredat açıklandı.. O dersin adı değişti</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ak-parti-icin-en-dogrusu-yeniden-semsettin-ceyhan-4233yy.htm">İsmet ÇİĞİT<span>AK Parti için en doğrusu: Yeniden Şemsettin Ceyhan</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ak-parti-icin-en-dogrusu-yeniden-semsettin-ceyhan-4233yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/45_s.jpg" alt="İsmet ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm">Hayrettin ALBAYRAK<span>Önemli tespitler, çarpıcı söylemler</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/onemli-tespitler-carpici-soylemler-4232yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/46_s.jpg" alt="Hayrettin ALBAYRAK" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/demokrasi-direnisi-ve-kapsayici-siyaset-ihtiyaci-4230yy.htm">Mustafa OKÇU<span>DEMOKRASİ DİRENİŞİ VE KAPSAYICI SİYASET İHTİYACI</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/demokrasi-direnisi-ve-kapsayici-siyaset-ihtiyaci-4230yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/55_s.jpg" alt="Mustafa OKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/2000-bin-yil-onceki-izmitin-sehir-plani-4225yy.htm">Ali GÜNDOĞDU<span>2000 bin yıl önceki İzmit’in şehir planı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/2000-bin-yil-onceki-izmitin-sehir-plani-4225yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/71_s.jpg" alt="Ali GÜNDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/demokrasi-demokrasi-4226yy.htm">Yıldız ANDİÇ<span>Demokrasi, demokrasi</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/demokrasi-demokrasi-4226yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/70_s.jpg" alt="Yıldız ANDİÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/elinizdeki-o-makamlar-bir-gun-gidecek-4224yy.htm">İbrahim ELGİN<span>ELİNİZDEKİ  O  MAKAMLAR  BİR GÜN  GİDECEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/elinizdeki-o-makamlar-bir-gun-gidecek-4224yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/52_s.jpg" alt="İbrahim ELGİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/15-temmuz-2016-melun-girisimin-2-yili-4221yy.htm">M.Zeki CANŞİ<span>15 TEMMUZ 2016, MEL’UN GİRİŞİMİN 2.YILI!</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/15-temmuz-2016-melun-girisimin-2-yili-4221yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/56_s.jpg" alt="M.Zeki CANŞİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/nasilsa-oyle-4220yy.htm">İlksen ÇAĞLAYAN<span>Nasılsa Öyle</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/nasilsa-oyle-4220yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/54_s.jpg" alt="İlksen ÇAĞLAYAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/aksaminolduguyerdebeklediyorsun-4215yy.htm">Sevcan TAMER<span>AKŞAMIN OLDUĞU YERDE BEKLE DİYORSUN….</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/aksaminolduguyerdebeklediyorsun-4215yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/58_s.jpg" alt="Sevcan TAMER" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/meydanlarda-ne-vardi-4216yy.htm">Tümay Mercan<span>MEYDANLARDA NE VARDI?</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/meydanlarda-ne-vardi-4216yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/79_s.jpg" alt="Tümay Mercan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/marul-50-kurus-4212yy.htm">Alaattin KÖKSAL<span>“MARUL 50 KURUŞ”</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/marul-50-kurus-4212yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/68_s.jpg" alt="Alaattin KÖKSAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/adaletin-evrenselligi-ve-iradenin-milliligi-4211yy.htm">Süleyman PEKİN<span>ADALETİN EVRENSELLİĞİ ve İRADENİN MİLLÎLİĞİ</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/adaletin-evrenselligi-ve-iradenin-milliligi-4211yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/59_s.jpg" alt="Süleyman PEKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/aylardanhazirandir-4131yy.htm">Zümrüt SEVİNÇ<span>AYLARDAN HAZİRAN&#039;DIR</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/aylardanhazirandir-4131yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/62_s.jpg" alt="Zümrüt SEVİNÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/kocaeli-stadyumu-4128yy.htm">Turgay ENÇ<span>KOCAELİ STADYUMU</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/kocaeli-stadyumu-4128yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/72_s.jpg" alt="Turgay ENÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/derneklerimiz-ve-demokratik-anlayisimiz-4097yy.htm">H.İbrahim KAHRAMAN<span>Derneklerimiz ve Demokratik anlayışımız!</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/derneklerimiz-ve-demokratik-anlayisimiz-4097yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/74_s.jpg" alt="H.İbrahim KAHRAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/ataturk-ve-futbol-oyunu-4065yy.htm">Şaban Eraslan<span>Atatürk Ve Futbol Oyunu</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/ataturk-ve-futbol-oyunu-4065yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/80_s.jpg" alt="Şaban Eraslan" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/buyuk-huzunler-buyuk-ders-verir-4040yy.htm">Dündar Emir ÇİĞİT<span>Büyük hüzünler büyük ders verir</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/buyuk-huzunler-buyuk-ders-verir-4040yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/50_s.jpg" alt="Dündar Emir ÇİĞİT" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/noktayi-koyduk-3973yy.htm">Hayri KARA<span>NOKTAYI KOYDUK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/noktayi-koyduk-3973yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/51_s.jpg" alt="Hayri KARA" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/dogantepede-futbol-yok-heyecan-vardi-3904yy.htm">Uğur ULUDAĞ<span>Doğantepe’de futbol yok, heyecan vardı</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/dogantepede-futbol-yok-heyecan-vardi-3904yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/61_s.jpg" alt="Uğur ULUDAĞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm">Erdoğan ÇALIN<span>GÜÇ BİZDE</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/guc-bizde-3717yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/67_s.jpg" alt="Erdoğan ÇALIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm">Mehmet SÖNMEZOĞLU<span>PEYGAMBER EFENDİMİZ’İ SEVMEK VE O’NA İTAAT ETMEK</span></a><a class="image" href="http://www.ozgurkocaeli.com.tr/peygamber-efendimizi-sevmek-ve-ona-itaat-etmek-3462yy.htm"><img src="http://d.ozgurkocaeli.com.tr/author/64_s.jpg" alt="Mehmet SÖNMEZOĞLU" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.ozgurkocaeli.com.tr/cumhurbaskanligindan-15-temmuz-klibi-495v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/495.jpg" alt="Cumhurbaşkanlığı&#039;ndan &#039;15 Temmuz&#039; klibi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhurbaşkanlığı'ndan '15 Temmuz' klibi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/izmitte-kimyasal-alarm-tehlikeli-ve-oldurucu-madde-494v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/494.jpg" alt="İzmit&#039;te kimyasal alarm: &#039;Tehlikeli ve öldürücü madde!&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmit'te kimyasal alarm: 'Tehlikeli ve öldürücü madde!'</span></a></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/deve-kusu-kucuk-cocugu-gulme-krizine-soktu-492v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/492.jpg" alt="Deve kuşu küçük çocuğu gülme krizine soktu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Deve kuşu küçük çocuğu gülme krizine soktu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.ozgurkocaeli.com.tr/bulent-ersoyun-hirsiz-maymunla-imtihani-491v.htm"><img src="http://d.ozgurkocaeli.com.tr/video/491.jpg" alt="Bülent Ersoy&#039;un hırsız maymunla imtihanı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bülent Ersoy'un hırsız maymunla imtihanı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm">KÜLTÜR SANAT</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/ahsap-heykeller-sekilleniyor-328964h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/139061.jpg" alt="Ahşap heykeller şekilleniyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/ahsap-heykeller-sekilleniyor-328964h.htm" class="content"><span>Ahşap heykeller şekilleniyor</span>Gölcük Belediyesi, Gölcük Kent Konseyi ve Kocaeli Üniversitesi'nin birlikte yürüttüğü 24. Uluslararası Zühtü Müridoğlu Ahşap Heykel Sempozyumu'nda sergilenecek eserler ortaya çıkmaya başladı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaelide-imal-edildi-uluslararasi-mimari-odul-kazandi-328727h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/138511.jpg" alt="Kocaeli&#039;de imal edildi! Uluslararası mimari ödül kazandı" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaelide-imal-edildi-uluslararasi-mimari-odul-kazandi-328727h.htm" class="content"><span>Kocaeli'de imal edildi! Uluslararası mimari ödül kazandı</span>Usta yönetmen ve sanatçı Kutluğ Ataman'ın Erzincan'da kurduğu Mehmet Ali Bey Palangası'nın içine yapılan Erginoğlu & Çalışlar imzalı ev, iki uluslararası mimari ödül kazandı.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/dogan-izmit-turizmiyle-de-anilacak-328495h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/138009.jpg" alt="Doğan: İzmit turizmiyle de anılacak" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/dogan-izmit-turizmiyle-de-anilacak-328495h.htm" class="content"><span>Doğan: İzmit turizmiyle de anılacak</span>İzmit Belediyesi'nin restorasyon çalışmaları ile tarihi mekanlar yeniden hayat bulurken, Alman turistler düzenlenen turla gelerek tarihi mekanları gezdi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-bolge-tiyatrosunda-cocuk-korosu-kuruldu-328476h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/137970.jpg" alt="Kocaeli Bölge Tiyatrosu&#039;nda çocuk korosu kuruldu" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/kocaeli-bolge-tiyatrosunda-cocuk-korosu-kuruldu-328476h.htm" class="content"><span>Kocaeli Bölge Tiyatrosu'nda çocuk korosu kuruldu</span>Kocaeli Bölge Tiyatrosu Yaz Okulu bünyesinde ilk defa oluşturduğu "İçses Minör Çocuk Korosu" çalışmalarına başladı</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm">BİLİM, TEKNOLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.ozgurkocaeli.com.tr/denizlide-endemik-bitki-turu-kesfedildi-329081h.htm" class="image"><img src="http://d.ozgurkocaeli.com.tr/news_t/139301.jpg" alt="Denizli&#039;de endemik bitki türü keşfedildi" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/denizlide-endemik-bitki-turu-kesfedildi-329081h.htm" class="content"><span>Denizli'de endemik bitki türü keşfedildi</span>Türkiye'nin sahip olduğu zengin biyoçeşitliliğin korunması ve gelecek nesillere aktarılması çalışmaları kapsamında Denizli'de "Ekimia ozcan-secmenii" adı verilen bitki türü keşfedildi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bu-zeka-testini-1000-kisiden-bir-kisi-cozebiliyor-sorunun-iki-cevabi-var-329009h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/139135.jpg" alt="Bu zeka testini 1000 kişiden bir kişi çözebiliyor (Sorunun iki cevabı var)" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/bu-zeka-testini-1000-kisiden-bir-kisi-cozebiliyor-sorunun-iki-cevabi-var-329009h.htm" class="content"><span>Bu zeka testini 1000 kişiden bir kişi çözebiliyor (Sorunun iki cevabı var)</span>Basit bir matematik problemi gibi görünen ve internette gittikçe popülerleşen bu zeka testini 100 kişiden biri çözebiliyor. Bu soruyu yanıtlayanlar diğerlerinden farklı düşünüyor.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gsm-operatorleri-ucretsiz-wi-fi-hizmetini-genisletiyor-329008h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/139134.jpg" alt="GSM operatörleri ücretsiz Wi-Fi hizmetini genişletiyor" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/gsm-operatorleri-ucretsiz-wi-fi-hizmetini-genisletiyor-329008h.htm" class="content"><span>GSM operatörleri ücretsiz Wi-Fi hizmetini genişletiyor</span>BTK, 15 Temmuz Demokrasi ve Milli Birlik Günü dolayısıyla GSM operatörlerinin sağladığı ücretsiz Wi-Fi hizmet noktalarının sayısını artırdığı belirtildi.</a></li><li><a href="http://www.ozgurkocaeli.com.tr/japonlardan-ter-kokusunu-olcen-cihaz-329006h.htm" class="image"><img src="http://s.ozgurkocaeli.com.tr/i/1x1.gif" data-src="http://d.ozgurkocaeli.com.tr/news_t/139132.jpg" alt="Japonlardan ter kokusunu ölçen cihaz" width="150" height="113" /></a><a href="http://www.ozgurkocaeli.com.tr/japonlardan-ter-kokusunu-olcen-cihaz-329006h.htm" class="content"><span>Japonlardan ter kokusunu ölçen cihaz</span>Japonya'da Konica Minolta şirketi ter kokusunu ölçen bir cihaz geliştirdi.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="http://www.facebook.com/ozgurkocaeligazetesi" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/ozgurkocaeli" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016 Özgür Kocaeli</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0262 331 11 11 Faks : 0262 321 21 37</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0083041191101074 --></div></body></html>