<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.ozgurkocaeli.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’</title>
<meta name="keywords" content="Mavi Balina,oyun" />
<meta name="description" content="Birçok gencin kendisine zarar vermesine, hatta intiharına sebep olan &#039;Mavi Balina&#039; oyunu tehlikesi devam ediyor." />
<meta name="apple-itunes-app" content="app-id=1156096314" />
<meta name="google-play-app" content="app-id=com.cmbilisim.cmnews.ozgurkocaeli" />
<link rel="canonical" href="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm" />
<link rel="amphtml" href="http://www.ozgurkocaeli.com.tr/service/amp/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.ozgurkocaeli.com.tr/news/150918.jpg" />
<meta name="DC.date.issued" content="2017-10-17T14:11:21+03:00" />
<meta itemprop="keywords" name="news_keywords" content="Mavi Balina,oyun" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Özgür Kocaeli" />
<meta property="og:url" content="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm" />
<meta property="og:title" content="Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’" />
<meta property="og:description" content="Birçok gencin kendisine zarar vermesine, hatta intiharına sebep olan &#039;Mavi Balina&#039; oyunu tehlikesi devam ediyor." />
<meta property="og:image" content="http://d.ozgurkocaeli.com.tr/news/150918.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.ozgurkocaeli.com.tr/news/150917.jpg" />
<meta name="twitter:site" content="@ozgurkocaeli">
<meta name="twitter:url" content="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm">
<meta name="twitter:title" content="Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’" />
<meta name="twitter:description" content="Birçok gencin kendisine zarar vermesine, hatta intiharına sebep olan &#039;Mavi Balina&#039; oyunu tehlikesi devam ediyor." />
<meta itemprop="author" content="Özgür Kocaeli" />
<meta itemprop="url" content="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.ozgurkocaeli.com.tr/news_t/150918.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2017-10-17T14:11:21+03:00" />
<meta itemprop="dateModified" content="2017-10-17T14:11:21+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" />
<meta itemprop="image" content="http://d.ozgurkocaeli.com.tr/news/150918.jpg" />
<meta itemprop="image" content="http://d.ozgurkocaeli.com.tr/news/150917.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script><link href="http://s.ozgurkocaeli.com.tr/style.css?170911.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.ozgurkocaeli.com.tr/"; var SURL="http://s.ozgurkocaeli.com.tr/"; var DURL="http://d.ozgurkocaeli.com.tr/";</script>
<script type="text/javascript" src="http://s.ozgurkocaeli.com.tr/function.js?1708191.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68481676-1', 'auto');
  ga('send', 'pageview');

</script>

<meta content="231201304751" property="fb:admins">

<!-- Start Alexa Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ImDym1akGFL17i", domain:"ozgurkocaeli.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ImDym1akGFL17i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Javascript -->  
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main body-prevent boxed" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<div class="CM_pageskin left visible-lg visible-md"><div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var h;
h= (Math.floor(Math.random() * 2));
switch(h)
{
    case 0:
        document.write('<a href="http://www.hondahaldiz.com/otomobil/yeni-civic-sedan/tasarim" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/banner_civic.20170523120220.gif" width="180" height="500" alt=""/></a>');
        break;
    case 1:
        document.write('<a href="http://forms.tuyap.com.tr/davetiye/index.php?Fid=1438" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/santek.jpg" width="180" height="500" alt=""/></a>');
        break;
}
</script> 
</div>



<a href="http://www.transformfikirtepe.com.tr" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500(1).20161219180832.gif" width="180" height="500" alt=""/></a>

<div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 0));
switch(n)
{
    case 0:
        document.write();
        break;
    case 1:
        document.write();
        break;
}
</script> 
</div>

<div style="width: 100%; margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="6945307772"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="CM_pageskin right visible-lg visible-md"><div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var m;
m= (Math.floor(Math.random() * 1));
switch(m)
{
    case 0:
               document.write('<a href="http://www.toyotatr.com/?m=p&pid=46" target="_blank"><img src="http://d.ozgurkocaeli.com.tr/banner/180x500_ToyotaIlan_14102016.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
               document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/180x500-px.jpg" width="180" height="500" alt=""/>');
               break;
}
</script> 
</div> 


<div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var b;
b= (Math.floor(Math.random() * 0));
switch(b)
{
    case 0:
               document.write('');
               break;

      case 1:
               document.write('');
               break;
}
</script> 
</div> 


<div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var k;
k= (Math.floor(Math.random() * 1));
switch(k)
{
    case 0:
               document.write('<a href="http://www.haldizmazda.com/detay-genel_bakis--107.html" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/mazda3-180x500-px.20170802140654.gif" width="180" height="500" alt=""/></a>');
               break;

    case 1:
             document.write('<a href="http://www.etcibeyler.com/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/et-beyler-en-son.gif" width="180" height="500" alt=""/></a>');
               break;

}
</script> 
</div> 

<img src="http://www.ozgurkocaeli.com.tr/d/banner/vatan-banner.gif" width="180" height="500" alt=""/>

<div style="width: 100%; margin-bottom: 10px;">

</div>


<div style="width: 100%; margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- buyuk_sag_1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="7519109374"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><header class="base-header"><div class="container"><a class="logo" href="http://www.ozgurkocaeli.com.tr/" rel="home"><img class="img-responsive" src="http://s.ozgurkocaeli.com.tr/i/logo.png?1" alt="Özgür Kocaeli" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/search_result.php" target="_self"><span style="color: #c00;">SİTE İÇİ ARAMA</span></a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><span class="date pull-right"><b>17 Ekim 2017</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.ozgurkocaeli.com.tr/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.ozgurkocaeli.com.tr/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="cat-home"><a href="yasam-haberleri-20hk.htm" title="Yaşam"><span><i class="icon-reply"></i></span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/magazin-haberleri-41hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/medya-haberleri-30hk.htm" target="_self"><span>MEDYA</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/teknoloji-haberleri-33hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/vefat-haberleri-150hk.htm" target="_self"><span>VEFAT</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/asayis-haberleri-5hk.htm" target="_self">Asayiş</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bilim-teknoloji-haberleri-246hk.htm" target="_self">Bilim, Teknoloji</a></li><li><a href="http://www.ozgurkocaeli.com.tr/bolge-haberleri-247hk.htm" target="_self">Bölge</a></li><li><a href="http://www.ozgurkocaeli.com.tr/egitim-haberleri-21hk.htm" target="_self">Eğitim</a></li><li><a href="http://www.ozgurkocaeli.com.tr/ekonomi-haberleri-6hk.htm" target="_self">Ekonomi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/genel-haberleri-152hk.htm" target="_self">Genel</a><ul class="sub"><li><a href="http://www.ozgurkocaeli.com.tr/guvenlik-haberleri-245hk.htm" target="_self">Güvenlik</a></li></ul></li><li><a href="http://www.ozgurkocaeli.com.tr/gundem-haberleri-1hk.htm" target="_self">Gündem</a></li><li><a href="http://www.ozgurkocaeli.com.tr/perde-arkasi-haberleri-36hk.htm" target="_self">Perde Arkası</a></li><li><a href="http://www.ozgurkocaeli.com.tr/politika-haberleri-2hk.htm" target="_self">Politika</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-haberleri-29hk.htm" target="_self">Sağlık</a></li><li><a href="http://www.ozgurkocaeli.com.tr/saglik-saglik-haberleri-251hk.htm" target="_self">Sağlık-Sağlık</a></li><li><a href="http://www.ozgurkocaeli.com.tr/seri-ilanlar-haberleri-151hk.htm" target="_self">Seri İlanlar</a></li><li><a href="http://www.ozgurkocaeli.com.tr/spor-haberleri-3hk.htm" target="_self">Spor</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm" target="_self">Yaşam</a><ul class="sub"><li><a href="http://www.ozgurkocaeli.com.tr/kultur-sanat-haberleri-40hk.htm" target="_self">Kültür Sanat</a></li><li><a href="http://www.ozgurkocaeli.com.tr/magazin-haberleri-41hk.htm" target="_self">Magazin</a></li><li><a href="http://www.ozgurkocaeli.com.tr/medya-haberleri-30hk.htm" target="_self">Medya</a></li><li><a href="http://www.ozgurkocaeli.com.tr/teknoloji-haberleri-33hk.htm" target="_self">Teknoloji</a></li><li><a href="http://www.ozgurkocaeli.com.tr/vefat-haberleri-150hk.htm" target="_self">Vefat</a></li></ul></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/haber-8gk.htm">Haber</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yasam-9gk.htm">Yaşam</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/ekonomi-18vk.htm">Ekonomi</a></li><li><a href="http://www.ozgurkocaeli.com.tr/genel-16vk.htm">Genel</a></li><li><a href="http://www.ozgurkocaeli.com.tr/guvenlik-15vk.htm">Güvenlik</a></li><li><a href="http://www.ozgurkocaeli.com.tr/haber-13vk.htm">Haber</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kocaeli-12vk.htm">Kocaeli</a></li><li><a href="http://www.ozgurkocaeli.com.tr/politika-17vk.htm">Politika</a></li><li><a href="http://www.ozgurkocaeli.com.tr/yasam-14vk.htm">Yaşam</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.ozgurkocaeli.com.tr/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.ozgurkocaeli.com.tr/mansetler.htm">Manşetler</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.ozgurkocaeli.com.tr/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.ozgurkocaeli.com.tr/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.ozgurkocaeli.com.tr/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 1));
switch(n)
{
    case 0:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="100%" height="auto" alt=""/></a>');
        break;

    case 1:
        document.write('<a href="http://soguksurestaurant.com/" target=""><img src="http://www.ozgurkocaeli.com.tr/d/banner/soguksu_loop.gif" width="100%" height="auto" alt=""/></a>');
        break;

}
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.ozgurkocaeli.com.tr/golcukte-silahli-kavga-yaralilar-var-335387h.htm">Gölcük'te silahlı kavga! Yaralılar var</a></li><li><a href="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm">Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’</a></li><li><a href="http://www.ozgurkocaeli.com.tr/kar-mek-ile-kendi-isini-kurdu-335385h.htm">KAR-MEK ile kendi işini kurdu </a></li><li><a href="http://www.ozgurkocaeli.com.tr/dilovasinda-ogrencilere-saglikli-beslenme-konferansi-335384h.htm">Dilovası'nda öğrencilere 'Sağlıklı Beslenme' konferansı </a></li><li><a href="http://www.ozgurkocaeli.com.tr/baskan-ayaz-calismalari-yerinde-takip-ediyor-335383h.htm">Başkan Ayaz, çalışmaları yerinde takip ediyor </a></li><li><a href="http://www.ozgurkocaeli.com.tr/baskan-donanma-komutanini-agirladi-335382h.htm">Başkan, Donanma Komutanını ağırladı</a></li><li><a href="http://www.ozgurkocaeli.com.tr/necla-kurt-vefat-etti-335381h.htm">Necla Kurt vefat etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/mehmet-uzunoglu-vefat-etti-335380h.htm">Mehmet Uzunoğlu vefat etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/hanife-sivrioglu-vefat-etti-335379h.htm">Hanife Sivrioğlu vefat etti</a></li><li><a href="http://www.ozgurkocaeli.com.tr/hanife-kandemir-vefat-etti-335378h.htm">Hanife Kandemir vefat etti</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.ozgurkocaeli.com.tr/contact.php" title="İletişim"><i class="icon-mail-alt"></i></a><a href="http://www.ozgurkocaeli.com.tr/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.ozgurkocaeli.com.tr/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Kocaeli<span>19 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.ozgurkocaeli.com.tr/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.ozgurkocaeli.com.tr/yasam-haberleri-20hk.htm"><h2 itemprop="name">YAŞAM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="335386" data-title="Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’" data-url="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm"><div class="imgc image"><img src="http://d.ozgurkocaeli.com.tr/news/150918.jpg" alt="Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-10-17T14:11:21+03:00"><span class="p1">14:11</span><span class="p2">17 Ekim 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.ozgurkocaeli.com.tr/send_to_friend.php?type=1&amp;id=335386');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.ozgurkocaeli.com.tr/print.php?type=1&amp;id=335386')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_335386', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’</h1><h2 class="content-description" itemprop="description"><summary>Birçok gencin kendisine zarar vermesine, hatta intiharına sebep olan 'Mavi Balina' oyunu tehlikesi devam ediyor.</summary></h2><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script type="text/javascript">
var n;
n= (Math.floor(Math.random() * 2));
switch(n)
{
    case 0:
        document.write('<' + 'script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></' + 'script><' + 'ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9889369983664007" data-ad-slot="3444544171"></' + 'ins><' + 'script>(adsbygoogle = window.adsbygoogle || []).push({});</' + 'script>');
        break;
    case 1:
        document.write('<a href="http://www.tuanaevleri.com.tr/" target="_blank"><img src="http://www.ozgurkocaeli.com.tr/d/banner/haldiz-insaat-300x250.gif" width="300" height="250" border="0"/></a>');
        break;
}
</script></div></div><div itemprop="articleBody" class="text-content"><p>Oyunun tehlikeleri, ailelerin ve bireylerin bu tür zararlı oyundan nasıl korunacağı hakkında uzmanlar açıklamalarda bulundu.</p><p>Bir Rus mühendis tarafından dizayn edilen Mavi Balina oyunu, verdiği komutlarla bireylerin kendisine ve çevresindekiler çeşitli zararlar vermesine hatta bireyin intihar etmesine sebep oluyor. Dünyada 130’dan fazla insanın ülkemizden ise 2 kişinin intiharına sebep olan Mavi Balina oyunu hakkında bilgi veren Kocaeli Üniversitesi Uygulama ve Araştırma hastanesi Çocuk ve Ergen Ruh Sağlığı ve Hastanesi Çocuk Psikiyatrisi Doç. Dr. Nursu Çakın Memik ve Derince Eğitim ve Araştırma Hastanesi Çocuk Psikiyatrisi Uzm. Dr. Selcen Esenyel, oyunun tehlikelerinden bahsederek, çocukların bu tür tehlikeli oyunlardan nasıl kurtarılacağı hakkında açıklamada bulundu.<br /><br /><strong>“Şu ana kadar yaklaşık 200 kişinin Mavi Balina yüzünden intihar edildiği tahmin edilmekte”</strong><br />Oyunun çocukları tehdit ederek sonuna kadar devam etmesini sağladığını ve sonunda de intihar etmesine sebep olduğuna dikkat çeken Derince Eğitim ve Araştırma Hastanesi Çocuk ve Ergen Psikiyatrisi Uzm. Dr. Selcen Esenyel, "Mavi Balina oyunu son zamanlarda dünyada ve ülkemizde de tartışılan bir tanesi. İnternette kişilerin aldığı komutları bilgisayar ortamında kamera yöntemiyle devam ettirilen bir oyun. Aslında bu komutlar şiddet ve korku içermekte. Kişiden kolaydan zora giden komutları yapması istenmekte ve kişinin korkusu, cesareti sorgulanmakta ve en sonunda da duygusal bir istismarla kişiden tehdit yoluyla bazı şeyler istenmekte. Oyunun aşamalarında ‘eğer bunu yapmazsan ailene zarar veririz’ gibi komutlarla çocuktan sonuna kadar devam ettirilmesi sağlanıyor ve çocuklar da bunu devam ettirme eğiliminde oluyor. En sonunda da çocuk intihara sürükleniyor. Şu ana kadar yaklaşık 200 kişinin Mavi Balina yüzünden intihar ettiği tahmin edilmekte ve bunun engellenmesiyle ilgili çalışmalar sürüyor hem ülkemizde hem de dünyada. Türkiye’de de biri Almanya’da yaşayan biri de Ankara’da yaşayan 2 gencin intihar ettiğini biliyoruz” dedi.<br />Oyunun aşamalarının şiddet ve korku içermesinin de çocukları cezp ettiğini vurgulayan Esenyel, “Ergenlikte ailesi ile ilişkileri kopuk, okulla ilişkisi problemli ya da arkadaş ilişkisi olmayan, içine kapanık, çekingen, uzun süre bilgisayar ve televizyon başına kapanık çocuk ve ergenlerin bu oyuna daha fazla yakalandığını biliyoruz. Bu tür oyunlarda kurtulmanın yolu, ebeveynlerin sağlıklı iletişiminden geçiyor” ifadelerini kullandı.<br /><br /><strong>"Sebep merak"</strong><br />Çocukların bu tür oyunları oynamasının bir sebebinin de merak olduğuna değinen Kocaeli Üniversitesi Uygulama ve Araştırma hastanesi Çocuk ve Ergen Ruh Sağlığı ve Hastanesi Çocuk Psikiyatrisi Doç. Dr. Nursu Çakın Memik ise, "Mavi Balina, bu tarz bilgisayar oyunları ve bu riskli davranışlar buz dağının görünen kısmı sadece. Altta yatan bir sürü faktör var aslında. ‘Çocuk buna neden ihtiyaç duyuyor, yapabileceği daha sağlıklı neler var?’ sorularını cevaplamak gerekir. Ailenin bunu fark etmesi gerekiyor. O nedenle bu Mavi Balina oyunu merak konusu tabi ki. İnsanlar ismini bile telaffuz etmek istemiyor bazen. Çünkü insanlar bunun üzerinde konuştukça daha çok merak ediyorlar, araştırıyorlar ve kendilerini bu oyunun içinde buluyorlar” şeklide konuştu.<br />Oyunu çok tehlikeli olduğunu vurgulayan Memik, çocukların bu tür oyunlara yönetiminin nasıl giderileceğine değinerek, “Eğer aile çocuğunun Mavi Balina gibi riskli oyunlar oynadığını fark ediyorsak, mutlaka o ailenin bir uzmandan yardım alması gerektiğini biz öneriyoruz. Çünkü çözümü için sistemli bir şekilde ilerlemek gerekiyor. ‘Bu çocuk neden böyle bir oyunu oynama sebebi duyuyor?’ gibi soruları saptamak lazım ve yavaş yavaş ilerlemek gerekiyor” şeklinde konuştu.<br /><br /><strong>Uzun süre bilgisayar başında vakit geçire çocuklara dikkat</strong><br />Ebeveynlerin çocuğunun bu tür oyunları nasıl fark edebileceği hakkında bilgi veren Memik, “Eğer çocuk aileden birazda kopuyorsa, biraz daha uzaklaşıyorsa, endişeliyse, gece uykuları bölünüyorsa, özellikle gece bilgisayarda vakit geçiriyorsa anne ve babanın şüphelenmesi lazım. Sürekli anne ve babanın çocuğunun başında olması gerekmiyor ama arada onu takip etmesi, bazı şeylerin farkında olması gerekir. Anne ve baba çocuğu tanıyorsa çocuğundaki değişiklikleri gözlemler” ifadelerine yer verdi.</p></div><div class="read-count" itemprop="interactionCount">Bu haber toplam 132 defa okunmuştur</div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.ozgurkocaeli.com.tr/Mavi-Balina-haberleri.htm" title="Mavi Balina haberleri" rel="tag">Mavi Balina</a>, <a href="http://www.ozgurkocaeli.com.tr/oyun-haberleri.htm" title="oyun haberleri" rel="tag">oyun</a></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.ozgurkocaeli.com.tr/kar-mek-ile-kendi-isini-kurdu-335385h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150916.jpg" alt="" /><span class="t">KAR-MEK ile kendi işini kurdu </span></a><a class="next" href="http://www.ozgurkocaeli.com.tr/golcukte-silahli-kavga-yaralilar-var-335387h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150919.jpg" alt="" /><span class="t">Gölcük'te silahlı kavga! Yaralılar var</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_335386" onsubmit="return addComment(this, 1, 335386);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div id="fb-comments-335386" class="fb-comments" data-href="http://www.ozgurkocaeli.com.tr/uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9889369983664007",
enable_page_level_ads: true
});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><div style="width: 100%; margin-bottom: 10px;">
<script type="text/javascript">
var oz;
oz= (Math.floor(Math.random() * 0));
switch(oz)
{
    case 0:
        document.write(''<img src="http://www.ozgurkocaeli.com.tr/d/banner/300x250-website-banner-uku.20170828145838.jpg" width="300" height="250" alt=""/>');
        break;
    case 1:
        document.write('<img src="http://www.ozgurkocaeli.com.tr/d/banner/300x250-website-banner-uku.20170828145838.jpg" width="300" height="250" alt=""/>');
        break;
}
</script> 
</div>

<div style="width: 100%; margin-bottom: 10px;">
<img src="http://www.ozgurkocaeli.com.tr/d/banner/kocaeli_haziran2017_300x350-px-1.gif" width="300" height="350" alt=""/>
</div>


<div style="width: 100%; margin-bottom: 10px;">

</div></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.ozgurkocaeli.com.tr/kanmadik-kandirmayacagiz-sozumuz-var-334774h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/150868.jpg" alt="Kanmadık Kandırmayacağız sözümüz var" /></a></li><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-3-etap-324129h.htm"><img class="owl-lazy" src="http://s.ozgurkocaeli.com.tr/i/img-rep.gif" data-src="http://d.ozgurkocaeli.com.tr/news/128734.jpg" alt="TUANA EVLERİ 3. ETAP" /></a></li><li><a href="http://www.ozgurkocaeli.com.tr/tuana-evleri-2-etapta-yuzde-5-indirim-319314h.htm"><img class="owl-lazy" src="http://s.ozgurkocaeli.com.tr/i/img-rep.gif" data-src="http://d.ozgurkocaeli.com.tr/news/120117.jpg" alt="TUANA EVLERİ 2. ETAP&#039;TA YÜZDE 5 İNDİRİM" /></a></li><li><a href="http://www.ozgurkocaeli.com.tr/ozgur-kocaeli-mobil-uygulamamiz-yayinda-307448h.htm"><img class="owl-lazy" src="http://s.ozgurkocaeli.com.tr/i/img-rep.gif" data-src="http://d.ozgurkocaeli.com.tr/news/100341.jpg" alt="Özgür Kocaeli mobil uygulamamız yayında" /></a></li></ul></div><div class="banner banner-side"><div style="width: 100%; margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reklam1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="3444544171"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="uzmanlar-uyariyor-mavi-balina-buz-daginin-gorunen-kismi-335386h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150918.jpg" alt="Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’" /><span class="t">Uzmanlar uyarıyor, ‘Mavi Balina buz dağının görünen kısmı’</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kar-mek-ile-kendi-isini-kurdu-335385h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150916.jpg" alt="KAR-MEK ile kendi işini kurdu " /><span class="t">KAR-MEK ile kendi işini kurdu </span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="baskan-ayaz-calismalari-yerinde-takip-ediyor-335383h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150914.jpg" alt="Başkan Ayaz, çalışmaları yerinde takip ediyor " /><span class="t">Başkan Ayaz, çalışmaları yerinde takip ediyor </span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="baskan-donanma-komutanini-agirladi-335382h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150913.jpg" alt="Başkan, Donanma Komutanını ağırladı" /><span class="t">Başkan, Donanma Komutanını ağırladı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="balikcilar-mujdeyi-verdi-fiyatlar-dusecek-335372h.htm"><img class="img-responsive" src="http://d.ozgurkocaeli.com.tr/news/150905.jpg" alt="Balıkçılar müjdeyi verdi: Fiyatlar düşecek" /><span class="t">Balıkçılar müjdeyi verdi: Fiyatlar düşecek</span></a></div></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.66</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>4.3</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>151.59</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>107.55</span></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.ozgurkocaeli.com.tr/kev-tesisleri-kent-konutun-335356h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/150875.jpg" alt="KEV Tesisleri, Kent Konut&#039;un" /><span class="title">KEV Tesisleri, Kent Konut'un</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/kevin-satis-gunu-335345h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/150817.jpg" alt="KEV’in satış günü" /><span class="title">KEV’in satış günü</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/kev-tesislerinin-satis-gunu-335323h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/150817.jpg" alt="KEV Tesisleri’nin satış günü" /><span class="title">KEV Tesisleri’nin satış günü</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/gunes-eksik-kalmanin-zorlugunu-yasadik-335327h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/150822.jpg" alt="Güneş: “Eksik kalmanın zorluğunu yaşadık”" /><span class="title">Güneş: “Eksik kalmanın zorluğunu yaşadık”</span></a></li><li><a href="http://www.ozgurkocaeli.com.tr/kavlak-oyundan-memnun-335326h.htm"><img src="http://d.ozgurkocaeli.com.tr/news/150821.jpg" alt="Kavlak oyundan memnun" /><span class="title">Kavlak oyundan memnun</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ozgrmobil_alt -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9889369983664007"
data-ad-slot="6995902179"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/./" target="_self">Ana Sayfa</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/kunye-7sf.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info">0262 331 11 11<br />Tüm Hakları Saklıdır &copy; 2016 <h1>Özgür Kocaeli</h1></div><div class="nav-social"><a href="http://www.facebook.com/ozgurkocaeligazetesi" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/ozgurkocaeli" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.ozgurkocaeli.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.ozgurkocaeli.com.tr/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.ozgurkocaeli.com.tr/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><script type="text/javascript">interstitialBanner("%3Ca%20href%3D%22http%3A%2F%2Fwww.akkurtroyalcity.com%2F%22%20target%3D%22_blank%22%3E%3Cimg%20src%3D%22http%3A%2F%2Fd.ozgurkocaeli.com.tr%2Fbanner%2FOZGURKOCAELI-ROYAL-CITY-INTERNET.gif%22%20style%3D%22max-width%3A%20600px%3B%22%20width%3D%22100%25%22%20height%3D%22auto%22%20%2F%3E%3C%2Fa%3E", 10, "interstitial-banner-600", 0.0069444444444444);</script><!-- 0.0011608600616455 --></body></html>